Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

connecteur non reconnu lors de simulation sur isis ?



  1. #1
    nooore

    connecteur non reconnu lors de simulation sur isis ?


    ------

    salut
    je n'arrive pas a faire reconnaitre un connecteur " sub-D 9 " sous isis
    aucun connecteur n'est reconnu d'ailleurs , et quand je lance une simulation y'a une erreure !

    comment faire dans ce cas apres la simulation , et de quoi je dois remplacer le connecteur pour éliminer l'erreure ?
    merci

    Sans titre.png

    -----

  2. #2
    nooore

    Re : connecteur non reconnu lors de simulation sur isis ?

    pas de réponse !

  3. #3
    Lytharan

    Re : connecteur non reconnu lors de simulation sur isis ?

    Mais... tu veux simuler quoi avec un connecteur ?!?!

    Depuis quand un connecteur entre dans une simulation ? Je ne pense pas que tu veuilles simuler la réfraction des courants ou les pertes...

  4. #4
    flyingrock

    Re : connecteur non reconnu lors de simulation sur isis ?

    Bonjour,

    Tu fais un clic droit sur le connecteur, puis édite ses propriétés, et tu coches "exclure de la simulation".

    @+

Sur le même thème :

Discussions similaires

  1. Problème de simulation de composants sur ISIS!
    Par princesofien dans le forum Électronique
    Réponses: 4
    Dernier message: 09/01/2011, 08h18
  2. bug en simulation sur ISIS
    Par ningel85 dans le forum Logiciel - Software - Open Source
    Réponses: 9
    Dernier message: 24/06/2009, 08h57
  3. Erreur du simulation sur proteus(Isis)
    Par 5alido dans le forum Électronique
    Réponses: 4
    Dernier message: 16/05/2008, 18h40
  4. simulation sur ISIS
    Par imenkb dans le forum Électronique
    Réponses: 0
    Dernier message: 01/05/2008, 13h41
  5. Simulation sur ISIS
    Par dj hasttre dans le forum Électronique
    Réponses: 0
    Dernier message: 19/03/2006, 19h56