Répondre à la discussion
Affichage des résultats 1 à 16 sur 16

probleme lisseur



  1. #1
    TOMFROM

    Post probleme lisseur


    ------

    bonsoir tous le monde .
    Ma fille a un problème avec son lisseur de marque ghd sans thermostat réglable.
    Le problème c qu il ne tiens pas la chaleur .
    tantôt il marche nickel tantot ne chauffe plus du tout.
    bref il n ai pas stable et je ne sais pas quoi controler ou changer.

    merci d avance

    -----
    Images attachées Images attachées

  2. Publicité
  3. #2
    DAUDET78

    Re : probleme lisseur

    Bonjour TOMFROM et bienvenue sur FUTURA
    Citation Envoyé par TOMFROM Voir le message
    Ma fille a un problème avec son lisseur de marque ghd sans thermostat réglable.
    Il est neuf? sous garantie ?
    Il a eu marché? Il est tombé en panne ?
    J'aime pas le Grec

  4. #3
    TOMFROM

    Re : probleme lisseur

    non il et plus garantie. il a plus de 2 ans
    elle la fais tombé et depuis il a ce problème.
    a 200 euros le lisseur j aimerais essayé de le réparer .
    j avoue etre nul en electronique .
    je pensais a un thermostat qui fais des siennes mais bon je sais meme pas si il y en a un.
    peut etre les condensateurs ?

  5. #4
    DAUDET78

    Re : probleme lisseur

    Il y a une LED . Qui indiquait quoi ? le fonctionnent de la régulation de température ?
    et quand il ne marche plus, elle fait quoi ?
    J'aime pas le Grec

  6. A voir en vidéo sur Futura
  7. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits. Parmi nos sujets :
  8. #5
    TOMFROM

    Re : probleme lisseur

    d autre photo .
    je ne vois pas de noir sur les soudures.
    Images attachées Images attachées

  9. #6
    TOMFROM

    Re : probleme lisseur

    en faite la led clignote et quand il et en température elle s arrête de clignoter.
    des fois la led clignote sans s arrêter pendant plusieurs minute et il ne chauffe pas .

  10. Publicité
  11. #7
    DAUDET78

    Re : probleme lisseur

    Donc un problème de continuité sur la résistance de chauffage ou le Triac de commande (que je n'ai pas vu sur les photos #1)
    J'aime pas le Grec

  12. #8
    TOMFROM

    Re : probleme lisseur

    Triac de commande ?
    c est l interrupteur noir ?
    j ai remarqué que quand il était en marche et que je l éteignais avec l interrupteur dés que je reactionnais l interrupteur des fois il m étais super longtemps pour ce remettre en marche .
    des fois il ne se m étais même pas en marche . bref une histoire de fou

    en tous cas merci DAUDET78 de prendre un peu de temps pour m aider c sympa
    Images attachées Images attachées

  13. #9
    TOMFROM

    Re : probleme lisseur

    desolé DAUDET78 je viens de regarder triac de commande sur google et ca n a rien a voir avec l interrupteur.( j suis vraiement nul en electronique je vous avais prevenu)
    par contre je ne vois pas si il y en a un

  14. #10
    DAUDET78

    Re : probleme lisseur

    Citation Envoyé par TOMFROM Voir le message
    par contre je ne vois pas si il y en a un
    Je ne peux pas voir encore tes 3 dernières photos .... faut qu'un gentil modo termine son film à la TV !
    J'aime pas le Grec

  15. #11
    DAUDET78

    Re : probleme lisseur

    Le triac, c'est U3 , 1er photo en #5

    Il faut que tu regardes à la loupe si tous les composants sont bien soudés
    J'aime pas le Grec

  16. #12
    MorpheusPic

    Re : probleme lisseur

    je pencherai pour un condo hs (les jaunes rectangulaires), du coup manque de tension pour commander le triac et aussi a la mise sous tension de temps en temps

  17. Publicité
  18. #13
    yb33

    Re : probleme lisseur

    Il y'a pas une pièce mécanique fragile, genre thermostat bilame ? Sinon il y'a un faux contact dans la résistance de chauffe... ce qui peut expliquer que çà marche différemment en fonction de la température !

  19. #14
    DAUDET78

    Re : probleme lisseur

    Citation Envoyé par yb33 Voir le message
    Il y'a pas une pièce mécanique fragile, genre thermostat bilame ?
    Non, c'est une CTN, c'est marqué sur le circuit imprimé. Par contre, il y a peut être une sécurité, genre Klixon (?), sur la résistance et ce n'est pas visible.
    J'aime pas le Grec

  20. #15
    TOMFROM

    Re : probleme lisseur

    merci a tous je regarde ça demain .
    je vous enverrais d autre photo

  21. #16
    loyk25

    Re : probleme lisseur

    Bonjour,
    J'ai le même matos, GHD V GOLD (No.ghd5.0).
    Symptômes: la LED ne s'allume plus...
    Après démontage, J'ai constaté une trace noir de brulure sous R11.
    Je vais la changer et on verra par la suite...

Discussions similaires

  1. Réponses: 2
    Dernier message: 04/12/2012, 14h08
  2. Réponses: 11
    Dernier message: 26/05/2011, 12h27
  3. probleme avec une asympote et une fonction exponentielle(Probleme d'enoncé?)
    Par *Lolita* dans le forum Mathématiques du collège et du lycée
    Réponses: 15
    Dernier message: 04/12/2008, 17h26
  4. problème avec un lecteur mp4(le problème vient de l'ordinateur)
    Par mat_the_bad_boy dans le forum Matériel - Hardware
    Réponses: 3
    Dernier message: 29/10/2007, 16h53
Découvrez nos comparatifs produits sur l'informatique et les technologies.