Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

Chaudière Frisquet - Plus d'eau Chaude




  1. #1
    redleu

    Chaudière Frisquet - Plus d'eau Chaude

    Bonjour,
    je possède une chaudière Frisquet Prestige Eco Radio Système de 2008 environ.

    Plus d'eau chaude depuis ce matin.
    Je soupçonne de ne pas avoir de chauffage non plus mais pas sûre... il ne fait pas trop froid.

    Les indications données par la chaudière :
    Le voyant stop qui est situé entre la diode "eau chaude eco" et "eau chaude max" est allumé en vert et clignote.
    -Aucune diode allumé au dessus de l'icone du brûleur.

    Les autres diodes :
    -Bouton Marche Arrêt allumé vert.
    -Diode eau chaude eco : vert
    -les diodes des températures : aucune n'est allumée.
    -la pression : vert OK
    - et je suis en auto donc allumé aussi.

    La chaudière n’émet pas de bruit en particulier.
    J'ai tenté un redémarrage. Pas mieux.

    Quelqu'un saurait-il ce que cela peut signifier??
    (J'ai trouvé un doc qui explique la signification des voyant, mais pas pour ce cas de figure.)

    -----


  2. #2
    redleu

    Re : Chaudière Frisquet - Plus d'eau Chaude

    Après moult recherches cette panne pourrait être caractéristique d'un problème au niveau de la vanne.
    J'ai retiré le capot de la chaudière afin de vérifier.

    Je vois bien le petit disque tourner d'un côté puis vers l'autre, mais le moteur semble être à la peine : le mouvement n'est pas fluide et j'ai dû mettre le doigt pour aider le disque à avancer à un moment.
    Il n'y a pas de gros clac!

    j'a retiré le moteur qui tourne doucement en émettant un crr crr crr crr tout au long de sa course.
    Je ne sais pas dire si c'est normal ou non.

    Côté vanne : A la main je parviens tourner la roue sur à peu près la moitié du chemin sans forcer. Après ça bloque.
    Là encore comme je ne sais pas si c'es normal je n'ai pas tenter d'aller plus loin d'autant que j'ai lu que la pièce était fragile.

    Le moteur est fixé à la vanne par une unique vis ; Pourtant j'ai bien l'impression qu'il y a deux emplacements de vis sur ces pièces:
    le premier,devant, facilement accessible.
    le second, derrière le moteur, l'est beaucoup moins.
    Je pose la question parce que en laissant la main en appuie sur le moteur, pour faire office de vis supplémentaire, et en démarrant la chaudière,
    le moteur faisait moins de bruit et la chaudière a démarré. Ce que je n'avais pas réussi à faire jusque là.
    et plus depuis.

Discussions similaires

  1. [Thermique] Eau chaude sanitaire chaudière Hydroconfort Frisquet trop chaude
    Par Cosinustangente dans le forum Dépannage
    Réponses: 5
    Dernier message: 11/02/2012, 21h36
  2. [Thermique] Eau chaude Chaudière frisquet
    Par -+maxou+- dans le forum Dépannage
    Réponses: 1
    Dernier message: 01/03/2009, 18h45
  3. [Thermique] Chaudière Frisquet, peu d'eau chaude
    Par TartempionLeVrai dans le forum Dépannage
    Réponses: 1
    Dernier message: 03/01/2009, 13h07
  4. [Thermique] eau chaude chaudière frisquet
    Par -+maxou+- dans le forum Dépannage
    Réponses: 1
    Dernier message: 04/11/2008, 17h43
  5. Chaudière frisquet T°C eau chaude
    Par niconord dans le forum Dépannage
    Réponses: 0
    Dernier message: 25/10/2006, 13h05