Répondre à la discussion
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 39

Problème de carte réseau



  1. #1
    SK69202

    Problème de carte réseau


    ------

    Bonjour,

    J'essaye de configurer un réseau local par câble ethernet, pour partagé "internet" entre 2 PC, mais le système voit toujours le câble débranché.
    Sur le PC neuf (XP pro)qui vient d'être configuré, la led verte est éteinte à coté de la prise rj45, alors que sur l'ancien (XP familial) elle est allumée lorsque le câble est branché. ( le câble est bon, j'ai emprunté le câble du bureau )

    Comme le périphérique fonctionne correctement, par où dois-je commencer les investigations ?

    Merci

    @+

    -----
    Dans les villages gaulois, ils ne sont jamais tous d'accord. Jules César

  2. Publicité
  3. #2
    invite6754323456711
    Invité

    Re : Problème de carte réseau

    Citation Envoyé par SK69202 Voir le message
    Bonjour,

    J'essaye de configurer un réseau local par câble ethernet, pour partagé "internet" entre 2 PC, mais le système voit toujours le câble débranché.
    Sur le PC neuf (XP pro)qui vient d'être configuré, la led verte est éteinte à coté de la prise rj45, alors que sur l'ancien (XP familial) elle est allumée lorsque le câble est branché. ( le câble est bon, j'ai emprunté le câble du bureau )

    Comme le périphérique fonctionne correctement, par où dois-je commencer les investigations ?

    Merci

    @+
    Ta configuration est de relier les deux PC à un noeud de communication ethernet ?
    Tu as utilisé le même cable pour tester la connectivité à ethernet des deux PC ?

    Si les réponses sont affirmatives il faut je pense investiguer soit sur la carte ethernet du PC (si la led de s'allume pas il y a un PB au niveau physique) soit sur son driver (moins probable).

    Patrick

  4. #3
    SK69202

    Re : Problème de carte réseau

    Bonsoir,

    La configuration que je souhaite:
    Pc XP pro relié à internet par un modem externe USB
    Pc Xp familial relié au Pc XP pro par le câble Ethernet.

    La carte mère est une GA-M52L-S3 avec les élément suivants pour la carte réseau:
    Nom [00000008] NVIDIA nForce Networking Controller
    Type de carte Ethernet 802.3
    Type de produit NVIDIA nForce Networking Controller
    Installé Oui
    ID de périphérique Plug-and-Play {1A3E09BE-1E45-494B-9174-D7385B45BBF5}\NVNET_DEV03EF\4& 30B32848&0&00
    Dernière réinitialisation 23/05/2008 20:08
    Index 8
    Nom du service NVENETFD
    Adresse IP 0.0.0.0
    Sous-réseau IP
    Passerelle IP par défaut Non disponible
    DHCP activé Non
    Serveur DHCP Non disponible
    Expiration du bail DHCP Non disponible
    Obtention du bail DHCP Non disponible
    Adresse MAC 00:1D:7D:A6:CD:6F
    Pilote c:\windows\system32\drivers\nv enetfd.sys (1.00.03.06548, 57,00 Ko (58 368 Octets), 27/11/2006 15:33)
    (actuellement c'est toujours le Pc XP familial qui est sur internet, j'attends d'allumer la led)

    @+
    Dans les villages gaulois, ils ne sont jamais tous d'accord. Jules César

  5. #4
    blackbox

    Re : Problème de carte réseau

    bj
    Le cable éthernet doit être croisé, vérifier qu'il ne soit pas droit (droit = cablage identique des deux rj45).

  6. A voir en vidéo sur Futura
  7. #5
    invite6754323456711
    Invité

    Re : Problème de carte réseau

    Citation Envoyé par SK69202 Voir le message


    Pc Xp familial relié au Pc XP pro par le câble Ethernet.
    Il te faut peut être un cable ethernet croisé (une des cartes peux ne pas gerer automatiquement le croisement)

    Citation Envoyé par SK69202 Voir le message
    (actuellement c'est toujours le Pc XP familial qui est sur internet, j'attends d'allumer la led)

    @+
    Comment le PC famillial peut-il accéder actuellement sur internet si la liaison ethernet ne fonctionne pas ?

    Ton problème semble plutôt alors être de pouvoir accéder à internet depuis le PC XP Pro ?

    Au niveau du PC XP Pro as tu créé un pont entre les interfaces ethernet et usb ?

    Patrick

  8. #6
    SK69202

    Re : Problème de carte réseau

    bonjour,

    Comment le PC famillial peut-il accéder actuellement sur internet si la liaison ethernet ne fonctionne pas ?
    Parce que c'est le bor... sur mon bureau, j'ai les 2 Pc en vrac pour voir l'arrière, les 2 écrans, les 2 claviers les 2 souris à coté du modem que je permute manuellement après un arrêt propre.

    La carte du Pc Xp familial est une : VIA Rhine Faste Ethernet adapter.
    Au démarrage la LED du pc Xp pro, flash.

    Je regarde le câble croisé, les deux câbles dont je dispose, viennent de réseau d'entreprise ceci expliquerait cela.

    merci

    @+
    Dans les villages gaulois, ils ne sont jamais tous d'accord. Jules César

  9. Publicité
  10. #7
    invite6754323456711
    Invité

    Re : Problème de carte réseau

    Citation Envoyé par SK69202 Voir le message
    bonjour,



    Parce que c'est le bor... sur mon bureau, j'ai les 2 Pc en vrac pour voir l'arrière, les 2 écrans, les 2 claviers les 2 souris à coté du modem que je permute manuellement après un arrêt propre.

    La carte du Pc Xp familial est une : VIA Rhine Faste Ethernet adapter.
    Au démarrage la LED du pc Xp pro, flash.

    Je regarde le câble croisé, les deux câbles dont je dispose, viennent de réseau d'entreprise ceci expliquerait cela.

    merci

    @+
    Il peut y avoir plusieurs causes.
    La NVIDIA nForce Networking Controller au niveau système windows est elle bien prise en compte (point d'exlamation jaune dans le gestionnaire de périphérique) ? Pour la tester j'affecterrai une adresse IP à l'interface Ethernet(car son adresse est 0.0.0.0 utilisé dans un pont reseau cela ne devrai pas être génant. Maintenant sous windows la logique est bien souvent impénétrable) dans le même réseau que l'adresse IP de l'autre PC. Une fois relié par un cable réseau ethernet je tenterais des ping.

    Compatibilité de mode entre les deux cartes (full/half duplex, 10/100/1000, ..). Normalement les cartes on une auto-négociation mais il peut arriver des incompatibilités. Dans ce cas il faut faire une configuration manuelle en choisissant les mêmes modes des deux cotés

    Nécéssite un cable croisé. Normalement les cartes ethernet savent gérer automatiquement le croisement mais peut être pas toute.

    ...
    Patrick

  11. #8
    SK69202

    Re : Problème de carte réseau

    Bonjour,

    C'est bon, j'ai le câble croisé et les led vertes allumées, mais je suis bloqué plus loin.

    J'ai fait les assistants de connexion sur les 2 ordinateurs, mais quand je fais "voir les ordinateurs du réseau":
    Sur le PC Xp pro (maintenant connecté à internet), je ne vois que lui.
    Sur le Pc Xp familial je vois les 2.

    Un dernier point j'ai Norton 2008 sur les 2 machines et quand je fais "mappage réseau" il me dit "impossible de sonder le réseau". le parefeu en vigueur est celui de Norton sur les deux machine

    @+
    Dans les villages gaulois, ils ne sont jamais tous d'accord. Jules César

  12. #9
    invite6754323456711
    Invité

    Re : Problème de carte réseau

    Citation Envoyé par SK69202 Voir le message
    Bonjour,

    C'est bon, j'ai le câble croisé et les led vertes allumées, mais je suis bloqué plus loin.

    J'ai fait les assistants de connexion sur les 2 ordinateurs, mais quand je fais "voir les ordinateurs du réseau":
    Sur le PC Xp pro (maintenant connecté à internet), je ne vois que lui.
    Sur le Pc Xp familial je vois les 2.

    Un dernier point j'ai Norton 2008 sur les 2 machines et quand je fais "mappage réseau" il me dit "impossible de sonder le réseau". le parefeu en vigueur est celui de Norton sur les deux machine

    @+
    Dans un premier temps je testerai la connexion ethernet entre les deux PC en envoyant des ping.

    Puis je mettrai en place l'architecture de pont réseau http://www.commentcamarche.net/faq/s...-ponts-reseaux

    Patrick

  13. #10
    SK69202

    Re : Problème de carte réseau

    Bonjour,

    J'ai fait la commande ping: (vue dans l'aide microsoft)
    Du Xp pro vers le Xp fam : 4 paquets envoyés, 4 paquets reçus, 0 perdus
    Du Xp fam vers le Xp pro : 4 paquets envoyés, 0 paquets reçus, 4 paquets perdus... (hors delai etc.)

    J'ai suivi scrupuleusement le cas n°2 ici:


    @+
    Dans les villages gaulois, ils ne sont jamais tous d'accord. Jules César

  14. #11
    invite6754323456711
    Invité

    Re : Problème de carte réseau

    Citation Envoyé par SK69202 Voir le message
    Bonjour,

    Du Xp fam vers le Xp pro : 4 paquets envoyés, 0 paquets reçus, 4 paquets perdus... (hors delai etc.)

    @+
    C'est qui ne l'envoi pas sur la bonne interface.

    Qu'elle est la configuration precise de ta manip (adresses IP, Pont réseau desactivé, ... ) ?


    Patrick

  15. #12
    SK69202

    Re : Problème de carte réseau

    Re,

    Le lien du message précédent: http://www.pcinfo-web.com/articles/6...domestique.php

    Pc XP pro:
    Ip : 192.168.0.1
    Masque sous réseau 255.255.255.0
    Passerelle par défaut: 192.168.0.1

    Répond "on line" à la commande netsh bridge show mode


    Pc Xp fam:
    Ip : 192.168.0.1
    Masque sous réseau 255.255.255.0
    Passerelle par défaut 192.168.0.1

    Répond "on line" à la commande netsh bridge show mode

    Aucun ne répond à la commande: netsh bridge show adapter.
    j'obtients : netsh bridge>

    Pour mémoire: Je n'ai pas de wifi, c'est un modem USB.
    Je n'arrive pas bien sûr à voir les dossiers documents partagés, même pas à imprimer avec le pc Xp fam.

    @+
    Dans les villages gaulois, ils ne sont jamais tous d'accord. Jules César

  16. Publicité
  17. #13
    invite6754323456711
    Invité

    Re : Problème de carte réseau

    Citation Envoyé par SK69202 Voir le message
    Re,

    Le lien du message précédent: http://www.pcinfo-web.com/articles/6...domestique.php

    Pc XP pro:
    Ip : 192.168.0.1
    Masque sous réseau 255.255.255.0
    Passerelle par défaut: 192.168.0.1

    Répond "on line" à la commande netsh bridge show mode


    Pc Xp fam:
    Ip : 192.168.0.1
    Masque sous réseau 255.255.255.0
    Passerelle par défaut 192.168.0.1

    Répond "on line" à la commande netsh bridge show mode

    Aucun ne répond à la commande: netsh bridge show adapter.
    j'obtients : netsh bridge>

    Pour mémoire: Je n'ai pas de wifi, c'est un modem USB.
    Je n'arrive pas bien sûr à voir les dossiers documents partagés, même pas à imprimer avec le pc Xp fam.

    @+
    Il est clair qu'avec cette configuration cela ne peut pas fonctionner.

    Il te faut monter en gamme étape par étape.

    Si tu n'a pas créé de pont réseau cela me semble logique qui n'apparaisse pas.

    1/ Vérifier le bon fonctionnement du lien ethernet

    Pc XP pro interface ethernet :
    Ip : 192.168.0.1
    Masque sous réseau 255.255.255.0
    Passerelle par défaut: 192.168.0.1

    Pc Xp fam interface ethernet :
    Ip : 192.168.0.2
    Masque sous réseau 255.255.255.0
    Passerelle par défaut 192.168.0.1


    Depuis Pc Xp fam faire ping 192.168.01
    Depuis Pc XP pro faire ping 192.168.0.2

    2/ En suite, si cela fonctionne, il te faut connaitre comment ta box ADSL est configurée. C'est à dire les adresses IP sont elles distribuées dynamiquement par DHCP ou la configuration doit être faite manuellement.

    3/
    Un exemple de configuration avec DHCP pour partager l'accés internet (ton cas est semblable au cas LiveBox---PC3---MAC) :
    http://www.clubic.com/forum/reseaux-...064-page2.html
    Post 24 Juillet 07 à 2h33 de Benjycorp

    Il est aussi expliqué comment créer un pont réseau

    Pour ce qui est de netsh bridge voir :

    http://www.commentcamarche.net/forum...au-la-solution


    Patrick

  18. #14
    invite6754323456711
    Invité

    Re : Problème de carte réseau

    Bonjour,


    3/un exemple de configuration en mode DHCP pour ton cas

    BOX_ADSL ------- XP PRO ---- XP Familial

    Créer un pont réseau sur XP PRO reliant l'interface USB et l'interface ethernet.
    Configurer les interfaces pont réseau de XP PRO et ethernet XP familial en mode DHCP.

    4/Un exemple de configuration en mode configuration manuelle

    Code:
                  USB        Bridge        Eth
    BOX_ADSL --------------- XP PRO --------------XP Familial
    192.168.0.254         192.168.0.1            192.168.0.2

    Passerelle 192.168.0.254

    Patrick

  19. #15
    SK69202

    Re : Problème de carte réseau

    Re,

    Je me suis trompé dans mon message précédent, le Xp fam a bien 192.168.0.2 comme adresse Ip.
    l'étape 1 ne marche pas.

    / Vérifier le bon fonctionnement du lien ethernet
    Depuis Pc Xp fam faire ping 192.168.0.1=> délais dépassé 4 paquets envoyés, 0 reçus, 4 perdus.

    Depuis Pc XP pro faire ping 192.168.0.2=> t< à 1ms, 4 paquets envoyés, 4 reçus, 0 perdus.

    J'ai fait le ping avec le nom des ordinateurs,
    Sur le Xp pro résultat identique que ci-dessus
    Sur le Xp fam la requête n'a pas pu trouver l'hôte (nom).

    Dans la fenêtre "voir le groupe de travail" Quand je demande les "propriétés" du XP pro sur le Xp fam, le message : le serveur (nom) n'a pu être trouvé sur le réseau apparait

    Dans la fenêtre "voir le groupe de travail" sur le Xp pro, le Xp fam, n'apparait pas.

    A priori, j'ai un problème matériel, mais je ne vois pas sur lequel des 2 ordinateurs.

    Merci

    @+
    Dans les villages gaulois, ils ne sont jamais tous d'accord. Jules César

  20. #16
    invite6754323456711
    Invité

    Re : Problème de carte réseau

    Citation Envoyé par SK69202 Voir le message
    R
    A priori, j'ai un problème matériel, mais je ne vois pas sur lequel des 2 ordinateurs.

    Merci

    @+
    Je ne le pense pas, cela fonctionne dans un sens. C'est un probléme de routage dans une conf avec plusieurs interfaces IP.

    Le plan d'adresse 192.168.0.0 doit être celui de ton acces ADSL. Essaye avec les adresses 10.0.0.1 pour XP Pro et 10.0.0.2 pour XP fam

    Patrick
    Dernière modification par invite6754323456711 ; 24/05/2008 à 18h42.

  21. #17
    SK69202

    Re : Problème de carte réseau

    Re,

    Je vais voir cette affaire de pont réseau.

    Je comprends que je fixe comme ip 10.0.0.1 et 10.0.0.2 (?)

    Dans les balises spoil un extrait réseau et modem de l'analyse qu'il y a dans l'aide de microsoft

    PC Xp familial (client)
     Cliquez pour afficher


    Pc Xp pro (hôte) (ma messagerie n'est pas ouverte)
     Cliquez pour afficher
    Dans les villages gaulois, ils ne sont jamais tous d'accord. Jules César

  22. #18
    invite6754323456711
    Invité

    Re : Problème de carte réseau

    Citation Envoyé par SK69202 Voir le message
    Re,

    Je comprends que je fixe comme ip 10.0.0.1 et 10.0.0.2 (?)
    Débranche l'usb.

    Connecte par ethernet tes deux PC.

    Configure (aller dans le panneau de configuration, puis de double-cliquer sur "connexions réseau) :
    L'interface ethernet de xp pro avec l'adresse IP 10.0.0.1 (masque 255.255.255.0)
    L'interface ethernet xp fam avec l'adresse IP 10.0.0.2 (masque 255.255.255.0)

    Ping depuis xp pro vers 10.0.0.2
    Ping depuis xp fam vers 10.0.0.1

    Tant que cela ne marche pas, aller plus loin ne servira à rien.

    Quel est ton niveau de connaissance en réseau afin d'essayer de t'expliquer ce qu'est un pont ?

    Patrick

  23. Publicité
  24. #19
    invite6754323456711
    Invité

    Re : Problème de carte réseau

    Bonjour,

    Lis tu l'anglais ? car je viens de trouver un lien qui explique bien la difference entre une configuration en mode routeur et une configuration en mode bridge.

    Sinon je me lancerai dans une explication en francais

    http://www.windowsnetworking.com/art.../wxpbrdge.html

    Patrick

  25. #20
    SK69202

    Re : Problème de carte réseau

    Re,

    Ok, pour la manip, après le repas.

    J'ai appris l'existence du pont réseau aujourd'hui , mais j'ai repéré 2 3 liens (commentcamarche etc..) pour voir, Microsoft aussi à l'air d'aborder ça dans son aide.

    Niveau: Autodidacte, avec un peu de programmation visual basic 5 il y a longtemps, les réseaux j'ai toujours consideré que l'on perdrait la prochaine guerre à cause de ça.

    @+
    Dans les villages gaulois, ils ne sont jamais tous d'accord. Jules César

  26. #21
    SK69202

    Re : Problème de carte réseau

    Bonsoir,

    J'ai toujours le même problème avec les adresses Ip 10.0.0.1 et 10.0.0.2.
    que le Pc xp pro soit ou non connecté à internet.

    @+
    Dans les villages gaulois, ils ne sont jamais tous d'accord. Jules César

  27. #22
    invite6754323456711
    Invité

    Re : Problème de carte réseau

    Citation Envoyé par SK69202 Voir le message
    Bonsoir,

    J'ai toujours le même problème avec les adresses Ip 10.0.0.1 et 10.0.0.2.
    que le Pc xp pro soit ou non connecté à internet.

    @+
    Le ping passe dans un sens mais pas dans l'autre ?
    Peux tu essayer en ayant désactivé le firewall ?
    Puis avec la commande tracert au lieu de ping.


    Si tu ouvres une fenetre DOS et que tu tapes la commande netstat -nr sur chacun des PC qu'obtient tu comme information ?

    Idem pour ipconfig /all

    Patrick

  28. #23
    SK69202

    Re : Problème de carte réseau

    Re,

    Manips effectuée déconnecté d'internet et autoprotect de Norton désactivé (sur les 2 pc).

    Pc Xp pro:
     Cliquez pour afficher


    Pc Xp familial:
     Cliquez pour afficher


    J'ai tenté la manip (sur le site en anglais) de créer un pont sur le pc Xp pro, quand j'ai sélectionné la connexion réseau local et la connexion usb je ne récupère pas la main au clic droit pour créer le pont.

    Merci et bonne nuit


    @+
    Dans les villages gaulois, ils ne sont jamais tous d'accord. Jules César

  29. #24
    invite6754323456711
    Invité

    Re : Problème de carte réseau

    Bonsoir,

    Le fait que le ping passe de xp pro vers xp fam montre que la liaison ethernet est bonne.

    Je ne vois qu'un filtre qui doit bloquer le ping du xp fam vers xp pro. Soit c'est xp fam qui bloque la sortie du ping soit c'est xp pro qui bloque l'entrée du ping.

    Desactiver Norton ne doit pas suffire tu dois avoir aussi le firewall de windows actif.

    Pour désactiver le pare-feu de Windows XP : netsh firewall set opmode disable

    Pour activer le pare-feu de Windows XP : netsh firewall set opmode enable

    Sur xp fam peux tu pinger l'adresse locale 127.0.0.1 ? si oui qu'elle est la valeur du TTL ?

    Patrick

  30. Publicité
  31. #25
    SK69202

    Re : Problème de carte réseau

    Bonjour,

    Le ping 127.0.0.1 donne comme résultat sur le Xp fam:
    TTL=128
    4 paquets envoyés, 4 reçus, 0 perdus (moyenne 0ms)

    Hors connexion internet, Autoprotec de norton désactivé, et Ok afficher après la commande netsh....

    Le ping 10.0.0.1 donne comme résultat sur le Xp fam
    délai d'attente de la demande dépassé.
    4 envoyés, 0 reçu, 4 perdus.

    remarqué ce matin
    Les leds vertes sont allumées sur les 2 pc

    La led orange du Xp fam est allumée fixe. Elle ne varie jamais

    La led orange du Xp pro est éteinte et s'allume fugitivement lors d'un ping. 10.0.0.2 et s'allume aussi fugitivement lors d'un ping 10.0.0.1 (sur le Xp fam) lorsque le message délai d'attente dépassé s'affiche.


    @+
    Dans les villages gaulois, ils ne sont jamais tous d'accord. Jules César

  32. #26
    invite6754323456711
    Invité

    Re : Problème de carte réseau

    Bonjour,

    En cherchent sur internet dans la majorité des cas rencontrant ce pb de ping dans un seul sens uniquement la cause provient de bloquage par firewall. Maintenant je viens de trouver un fil ou la cause provenait d'un logiciel VPN de cisco : http://www.commentcamarche.net/forum...ens-uniquement

    Le fait que le ping passe dans un sens cela signifie que le trafic a circulé dans les deux sens au niveau ethernet. envoi d'un message echo et réponse par un message reply.

    Si tu mets par exemple un serveur http sur xp fam tu dois pouvoir t'y connecter depuis xp pro.

    Tu peux essayer d'installer sur les pc un analyseur réseau tel que wireshark :

    http://www.clubic.com/telecharger-fi...-ethereal.html

    Afin d'identifier si le pb provient de xp fam ou de xp pro


    Patrick

  33. #27
    SK69202

    Re : Problème de carte réseau

    Bonjour,

    Maintenant je viens de trouver un fil ou la cause provenait d'un logiciel VPN de cisco :
    J'ai lu, c'est presque du chinois, mais je pense avoir mal compris que cela servait dans Xp pro pour partager une connexion internet.

    A la lecture des post #15 et suivant du 1er lien je perçois mon problème.

    Je viens d'avoir aussi ce problème après avoir installé Norton Internet Security 2008 sur certains ordinateurs de mon réseau (en groupe de travail Workgroup). Il était devenu impossible de faire un ping vers ces ordinateurs, ni de voir dans l'explorateur windows le groupe de travail (Favoris réseau/Tout le réseau/Réseau Microsoft Windows/nom du groupe).
    J'ai les symptômes décrit ci-dessus.

    Maintenant Norton 2008 me dit, quand je clique sur : mappage réseau:

    "Impossible de sonder le réseau, cela peut être dû à des protocoles de tunnelisation (VPN, par exemple)....."


    Je cite un autre post
    Bonjour,
    Je viens d'être confronté à ce problème de ping ne fonctionnant que dans un seul sens, et après bien des essais infructueux, j'ai fini par trouver la solution en décochant l'élément 'BitDefender Firewall NDIS Filter Driver' dans 'Propriétés de connexion au réseau local' sur le PC équipé de Vista Home Premium (mon deuxième PC est sous XP SP2).
    Cela correspond t'il simplement à la désactivation du firewall, et y a t'il l'équivalent sur Xp pro ?

    @+
    Dans les villages gaulois, ils ne sont jamais tous d'accord. Jules César

  34. #28
    SK69202

    Re : Problème de carte réseau

    Bonjour,

    Trouvé, comme dit un peu partout sur le WEB, c'est le pare-feu !

    Celui de Norton, je coupais "autoprotec" pas le "pare feu" de navigation web.


    Maintenant le truc:

    Pourquoi le pare feu norton 2008 (2ème utilisation de la licence) bloque sur le Xp pro le ping du Xp fam et pas le ping du Xp pro sur le Xp fam (1ère utilisation de la licence sur les 3 autorisés) ?



    Désolé ù100fil d'avoir bouffé ton temps.

    @+
    Dans les villages gaulois, ils ne sont jamais tous d'accord. Jules César

  35. #29
    invite6754323456711
    Invité

    Re : Problème de carte réseau

    Bonjour,

    As tu activé un VPN sous XP pro ?

    http://www.supinfo-projects.com/fr/2...%5Fpro%5Ffr/2/

    Si oui tu peux essayer de arreter temporairement (en arretant le service acces distant) afin de faire des tests de ping.

    Sinon 'BitDefender Firewall NDIS Filter Driver' je ne connais pas

    Patrick

  36. #30
    SK69202

    Re : Problème de carte réseau

    Re,

    Crié victoire trop vite.

    En désactivant le pare feu du Xp pro, j'ai reussi sur le xp fam le ping 10.0.0.1.

    Puis

    hors internet, coupé les 2 pare feu, assistant création réseau, rédémarrage....... plus aucun ping sans pare feu

    Je ne pense pas avoir activé de VPN sur le Xp pro, mais je regarde.

    @+
    Dans les villages gaulois, ils ne sont jamais tous d'accord. Jules César

Page 1 sur 2 1 DernièreDernière

Discussions similaires

  1. Carte réseau : problème cable
    Par Damon dans le forum Matériel - Hardware
    Réponses: 6
    Dernier message: 25/04/2008, 15h34
  2. probleme de carte reseau
    Par RESEAU dans le forum Internet - Réseau - Sécurité générale
    Réponses: 10
    Dernier message: 19/03/2008, 00h38
  3. Problème carte réseau wifi
    Par corentin91 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 4
    Dernier message: 22/12/2006, 17h36
  4. carte mere k7s5a refuse carte reseau
    Par chauffeurtele dans le forum Matériel - Hardware
    Réponses: 2
    Dernier message: 17/11/2006, 23h39
  5. Problème carte réseau Chaintech CT-7NJL1
    Par widowmaker dans le forum Matériel - Hardware
    Réponses: 1
    Dernier message: 18/06/2004, 13h57
Découvrez nos comparatifs produits sur l'informatique et les technologies.