Répondre à la discussion
Affichage des résultats 1 à 5 sur 5

configuration routeur asus WL-700GE



  1. #1
    Arzock

    configuration routeur asus WL-700GE


    ------

    Bonjour
    Je viens d'acheter un routeur WL-700GE d'asus afin de me monter un petit réseau et mettre mon imprimante en réseau principalement. C'est la première fois que je me lance dans ce genre de chantier et là, je cale. J'utilise une box avec le téléphone qui me fournit également ma connection à internet, je la connecte au routeur et là j'ai deux options au niveau de la box, soit je la laisse sur routeur et je n'ai pas internet avec mon pc connecté à l'asus, soit je règle le wan de la box sur bridge et là j'ai internet mais je n'ai plus de téléphone. Est il possible de connecter mon routeur asus et de laisser la box du fai sur routeur également? Je rencontre un problème plus spécifique à ce routeur également, j'utilise vista en dual boot avec xp, lorsque je lance ezsetup sur xp ça marche sans problèmes, lorsque je le lance sous vista, il m'indique un problème au niveau du réseau, vista est surement en cause mais je ne trouve pas de solutions pour y remédier.
    Voilà, si vous avez des idées, je suis preneur. J'éspère que j'ai été claire et que je vous ai fourni les infos utiles.
    Merci

    -----

  2. Publicité
  3. #2
    bern6691

    Re : configuration routeur asus WL-700GE

    Bonjour,

    Chez quel FAI es-tu?
    Quel est le modèle de box?
    Ton pc est connecté en wifi, en cable éthernet?
    Sous VISTA, quel est le message d'erreur affiché?


    Bernard

  4. #3
    Arzock

    Re : configuration routeur asus WL-700GE

    Salut
    Je suis chez neuf, ma box est une neufbox4 et mon PC est connecté en ethernet. Le message d'erreur que ezsetup me renvoie est: network connection is not available. Check your network connection.
    Merci

  5. #4
    Arzock

    Re : configuration routeur asus WL-700GE

    Salut
    Je continue mes investigations, sans résultats pour l'instant mais je vous mets où j'en suis. Mon PC est connecté en ethernet à mon routeur en adressage automatique, mon routeur est réglé pour le wan sur staticIP (j'ai également le choix avec automaticip, pppoe, pptp et bigpond) avec ipaddress à 192.168.1.2, masque à 255.255.255.0 et defaut gateway à 192.168.1.1(qui est l'adresse de mon modem pour le régler). Mes réglages Lan sont 192.168.0.1 avec un masque à 255.255.255.0. J'arrive à accéder aux paramêtres de mon routeur mais pas à ceux de mon modem.
    Je prend tous les conseils ou idées.
    Merci

  6. A voir en vidéo sur Futura
  7. #5
    Arzock

    Re : configuration routeur asus WL-700GE

    Salut à tous
    A force de perséverance et d'essai c'est passé. Je penses que j'ai mal configuré une IP quelque part. C'est en forgeant que l'on devient forgeron. Une bonne chose de faite, plus qu'à attaquer la suite. Si quelqu'un possède un WL700GE, je serais curieux de connaitre son avis sur la partie download master. Personnellement je n'arrive pas à me connecter mais je n'ai pas vraiment approfondi mes recherches. Si ça intéresse quelqu'un, n'hésitez pas.
    Salut

Discussions similaires

  1. asus A7N8X-E Deluxe ou asus P4P800
    Par oasis075 dans le forum Matériel - Hardware
    Réponses: 19
    Dernier message: 29/03/2009, 13h22
  2. Configuration réseau local et routeur WIFI (ping bizarre)
    Par jpb11 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 3
    Dernier message: 24/11/2008, 15h58
  3. RAID "Matrix configuration" Logiciel? (pour Asus P5B)
    Par Aragorn_54 dans le forum Matériel - Hardware
    Réponses: 4
    Dernier message: 11/10/2007, 15h22
  4. Problème configuration routeur Netgear
    Par vinperotto dans le forum Internet - Réseau - Sécurité générale
    Réponses: 0
    Dernier message: 17/08/2007, 00h03
  5. demande d'aide pour 2 configuration asus
    Par l@_F@uch3us3 dans le forum Matériel - Hardware
    Réponses: 8
    Dernier message: 20/02/2007, 21h11
Découvrez nos comparatifs produits sur l'informatique et les technologies.