Répondre à la discussion
Affichage des résultats 1 à 8 sur 8

Problème d'accès à certains sites



  1. #1
    Myr
    Salut,

    Je suis profondément agacé : depuis quelques temps je n'arrive pas à accéder à certains sites (exemple : telecharger.com ou google tool bar ...) mais je navigue normalement sur certains autres sites.

    A quoi c'est dû ?

    Je pense à un virus (????) ou alors est ce dû à mon dernier changement d'OS (win98SE à win2000), il y aurait peut être conflit avec la carte mère VIA qui n'aime pas trop l'ADSL paraît-il.

    Que faire ?

    -----

  2. Publicité
  3. #2
    Bigonoff
    Salut
    ------

    C'est peut-être comme avec les greffes incompatibles, un problème de rejet?

    Ou encore une réaction de type allergique de la part des sites en question?

    On ne sait jamais, après les virus...

    Mais bon, pas de panique, puisque tu arrives toujours à te connecter ici, c'est que tu n'as pas encore atteint le seuil d'intolérance.



    A+
    Bigonoff

    PS : Heuu, c'est du second degré (je précise au cas où...)
    Vive l'Internet libre

  4. #3
    Mouquiette
    Salut,

    Les peties questions habituelles :
    Quel navigateur utilise tu , ( as tu esayé avec un autre genre Mozilla ou IE ?)
    Quelle carte mere as tu ? Car il st vrai que Win2k est certains chipset VIA ne font pas bon ménage.
    Pour info, lorsque j'avais win2k, internet marchait de temps en temps sans aucun SP, marcait tres bien avec le SP1-2, et plantait méchament avec les SPx, x > 2.
    Ps s tu veux le SP2 et que tu le trouves plus sur internet dit le moi par MP je pourrais le mettre sur mon FTP si je le retrouve

  5. #4
    [RV]
    lut,

    cookies java &Cie sont-ils autorsés?

  6. #5
    Myr
    Citation Envoyé par Mouquiette
    Salut,

    Les peties questions habituelles :
    Quel navigateur utilise tu , ( as tu esayé avec un autre genre Mozilla ou IE ?)
    Quelle carte mere as tu ? Car il st vrai que Win2k est certains chipset VIA ne font pas bon ménage.
    Pour info, lorsque j'avais win2k, internet marchait de temps en temps sans aucun SP, marcait tres bien avec le SP1-2, et plantait méchament avec les SPx, x > 2.
    Ps s tu veux le SP2 et que tu le trouves plus sur internet dit le moi par MP je pourrais le mettre sur mon FTP si je le retrouve
    Internet explorer 6 avec win2000
    Matsonic MS8137C Mainboard Socket A VIA apollo Kt266 mainboard avec Athlon 100 MHz.

    Euh, c'est quoi SPx et FTP Jy connais rien ops:

  7. A voir en vidéo sur Futura
  8. #6
    Myr
    Citation Envoyé par [RV
    ]lut,

    cookies java &Cie sont-ils autorsés?

    J'en sais rien ...
    Où est ce qu'on voit ça ?

  9. Publicité
  10. #7
    [RV]
    lut,

    outils>>> options dans le navigateur

    H.

  11. #8
    Myr
    Citation Envoyé par [RV
    ]lut,

    outils>>> options dans le navigateur

    H.

    Désolé, ya trop de trucs là dedans (j'avais déjà essayé), je ne sais pas où chercher.
    D'ailleurs tout ça c'est du vocabulaire dont je ne connais pas le sens.
    Avec moi, il faut rester simple, très simple ...
    Merci quand même.


Discussions similaires

  1. Probleme sur certains sites
    Par Klaad dans le forum Internet - Réseau - Sécurité générale
    Réponses: 4
    Dernier message: 28/12/2008, 22h07
  2. Problème de connexion à certains sites (hotmail notamment)
    Par Tiaré34 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 0
    Dernier message: 04/02/2007, 19h16
  3. Problème de police sous IE sur certains sites
    Par tihouss dans le forum Logiciel - Software - Open Source
    Réponses: 2
    Dernier message: 22/02/2006, 12h32
  4. problème de connection à certains sites
    Par LouR56 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 3
    Dernier message: 12/05/2004, 17h27
  5. problème : accès à certains sites et pas à d'autres
    Par Damon dans le forum Internet - Réseau - Sécurité générale
    Réponses: 2
    Dernier message: 21/10/2003, 22h05