Répondre à la discussion
Affichage des résultats 1 à 7 sur 7

Dossier inaccessible, Accès refusé



  1. #1
    vampyer972

    Dossier inaccessible, Accès refusé

    Bonsoir

    Comme le titre de mon poste l'indique, après avoir formater, j'ai un message m'interdisant l'accès a certains de mes dossiers.

    Je ne sais pas si cela est lié à mon problème actuel, mais ces fameux dossiers "inaccessible" sont sur ma partition D.. et avant que je formate, il y avait des raccourcis de ces dossiers sur mon bureau

    Pourriez vous me dire s'il y a moyen, ( un logiciel du « même type » q'unlocker, pour débloquer...), qui pourra me permettre d'avoir à nouveau accès a mes dossiers.

    Merci

    -----

    Chaque découvertes amènes de nouvelles questions

  2. Publicité
  3. #2
    vampyer972

    Re : Dossier inaccessible, Accès refusé

    ps: j'ai oublié de vous dire que lorsque je vérifie l'état des dossiers concerné, il est dis que les dossiers sont vide, sniff
    Chaque découvertes amènes de nouvelles questions

  4. #3
    23etoiles

    Question Re : Dossier inaccessible, Accès refusé

    bonsoir,
    j'ai le même problème que toi et j'ai pas trouvé de solution.

  5. #4
    TiClic

    Re : Dossier inaccessible, Accès refusé

    Tu peux toujours lire et essayer ça .

  6. #5
    23etoiles

    Thumbs up Re : Dossier inaccessible, Accès refusé

    Citation Envoyé par TiClic Voir le message
    Tu peux toujours lire et essayer ça .

    Je te remercie énormément TiClic, tu m'as sauvé. T'es un as. Merci bcp !



    Pour résoudre ce problème, vous devez désactiver le partage de fichiers simple et prendre possession du dossier :
    Désactivez le partage de fichiers simple :
    Cliquez sur Démarrer, puis sur Poste de travail.
    Dans le menu Outils, cliquez sur Options des dossiers, puis sur l'onglet Affichage.
    Sous Paramètres avancés, désactivez la case à cocher Utiliser le partage de fichiers simple (recommandé), puis cliquez sur OK.
    Cliquez avec le bouton droit sur le dossier que vous souhaitez vous approprier, puis cliquez sur Propriétés.
    Cliquez sur l'onglet Sécurité, puis sur OK sur le message Sécurité, s'il s'affiche.
    Cliquez sur Paramètres avancés, puis sur l'onglet Propriétaire.
    Dans la liste Nom, cliquez sur votre nom d'utilisateur, sur Administrateur si vous avez ouvert une session en tant qu'administrateur ou sur le groupe Administrateurs.

    Si vous souhaitez prendre possession du contenu de ce dossier, activez la case à cocher Remplacer le propriétaire des sous-conteneurs et des objets.
    Cliquez sur OK.

    Le message d'erreur suivant peut s'afficher, où Dossier est le nom du dossier que vous souhaitez vous approprier :
    Vous ne disposez pas de l'autorisation de lire le contenu du répertoire Dossier. Voulez-vous remplacer les autorisations du répertoire par des autorisations vous accordant le contrôle total ? Toutes les autorisations seront remplacées si vous appuyez sur Oui.
    Cliquez sur Oui.
    Cliquez sur OK, puis appliquez de nouveau les autorisations et les paramètres de sécurité souhaités pour le dossier et son contenu.

  7. A voir en vidéo sur Futura
  8. #6
    zanilo

    Re : Dossier inaccessible, Accès refusé

    Bonsoir, c'etait la solution ideale, microsoft a une aide en ligne et ca on l'oublie souvent, on se casse la tete et la solution est donnee par la rubrique adequat

  9. Publicité
  10. #7
    yassinefugi

    Re : Dossier inaccessible, Accès refusé

    Citation Envoyé par 23etoiles Voir le message
    Je te remercie énormément TiClic, tu m'as sauvé. T'es un as. Merci bcp !



    Pour résoudre ce problème, vous devez désactiver le partage de fichiers simple et prendre possession du dossier :
    Désactivez le partage de fichiers simple :
    Cliquez sur Démarrer, puis sur Poste de travail.
    Dans le menu Outils, cliquez sur Options des dossiers, puis sur l'onglet Affichage.
    Sous Paramètres avancés, désactivez la case à cocher Utiliser le partage de fichiers simple (recommandé), puis cliquez sur OK.
    Cliquez avec le bouton droit sur le dossier que vous souhaitez vous approprier, puis cliquez sur Propriétés.
    Cliquez sur l'onglet Sécurité, puis sur OK sur le message Sécurité, s'il s'affiche.
    Cliquez sur Paramètres avancés, puis sur l'onglet Propriétaire.
    Dans la liste Nom, cliquez sur votre nom d'utilisateur, sur Administrateur si vous avez ouvert une session en tant qu'administrateur ou sur le groupe Administrateurs.

    Si vous souhaitez prendre possession du contenu de ce dossier, activez la case à cocher Remplacer le propriétaire des sous-conteneurs et des objets.
    Cliquez sur OK.

    Le message d'erreur suivant peut s'afficher, où Dossier est le nom du dossier que vous souhaitez vous approprier :
    Vous ne disposez pas de l'autorisation de lire le contenu du répertoire Dossier. Voulez-vous remplacer les autorisations du répertoire par des autorisations vous accordant le contrôle total ? Toutes les autorisations seront remplacées si vous appuyez sur Oui.
    Cliquez sur Oui.
    Cliquez sur OK, puis appliquez de nouveau les autorisations et les paramètres de sécurité souhaités pour le dossier et son contenu.
    Merci infiniment vous m'avez sauvé ; c'etait mon projet fin d'étude

Sur le même thème :

Discussions similaires

  1. Accès refusé sur disque dur
    Par smysted dans le forum Matériel - Hardware
    Réponses: 6
    Dernier message: 08/06/2008, 22h39
  2. "Accès refusé" sur un répertoire
    Par Asmodai dans le forum Internet - Réseau - Sécurité générale
    Réponses: 7
    Dernier message: 25/05/2007, 17h48
  3. acces refuse a blacklight
    Par girley dans le forum Internet - Réseau - Sécurité générale
    Réponses: 2
    Dernier message: 29/08/2006, 07h02
  4. Accès Refusé!!!
    Par Ratman28_972 dans le forum Internet - Réseau - Sécurité générale
    Réponses: 4
    Dernier message: 01/05/2006, 21h07
  5. Mot de passe pour accès dossier
    Par pierrehenry dans le forum Logiciel - Software - Open Source
    Réponses: 1
    Dernier message: 05/09/2004, 17h36