Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

Compatibilité android 4.2.2

  1. #1
    Agath

    Compatibilité android 4.2.2

    Bonjour à tous,

    J'ai besoin d'un nouveau smartphone et ayant un petit budget j'hésite à acheter le samsung S4. Il fonctionne sous Android 4.2.2 (Jelly bean), comme cette version est très vieille, est-ce que ça peut poser des problèmes de compatibilité pour télécharger certaines applications ?

    Je n'ai pas trouvé de réponse sur le forum ou sur internet, donc merci d'avance de m'éclairer !

    -----


  2. #2
    laramasse

    Re : Compatibilité android 4.2.2

    Bonsoir .

    Samsung a déployé le 5.0.1 sur ce téléphone et il semble possible en "bidouillant" d' installer la 6 .
    De plus la plupart des applis tournent sous 4.2.2 .
    Tant va la cruche à l ' eau qu ' à la fin elle est pleine .

Discussions similaires

  1. Programmation mobile Android avec Android Studio
    Par Gilles BILLARD dans le forum Programmation et langages, Algorithmique
    Réponses: 10
    Dernier message: 12/02/2017, 09h25
  2. Ihm android
    Par SUPER_COP dans le forum Technologies
    Réponses: 0
    Dernier message: 30/10/2016, 13h49
  3. Android HTC
    Par pgwt dans le forum Logiciel - Software - Open Source
    Réponses: 0
    Dernier message: 10/06/2014, 12h27
  4. VBA, vb.net, vb.5, vb.6, application pc voire android compatibilité
    Par luc_1049 dans le forum Programmation et langages, Algorithmique
    Réponses: 9
    Dernier message: 28/02/2014, 17h48
  5. Android
    Par ousmane21 dans le forum Technologies
    Réponses: 1
    Dernier message: 05/02/2014, 18h46