Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

Probleme, virus ? ou mauvais parametrage ?



  1. #1
    zittert

    Probleme, virus ? ou mauvais parametrage ?


    ------

    Saluta tous,

    Je rencontre un gros probleme, je n'ai plus mes icones sur mon bureau et cela ets arrivé tout a coup.
    Je ne sais pas d'ou ca vient ni comment y remedier, avez des conseils a me donner ?

    Merci d'avance
    Seb

    -----

  2. #2
    talloth_endill

    Re : Probleme, virus ? ou mauvais parametrage ?

    saluta toi

    Sans plus d'infos sur ta config et dans le doute, vérifie que :

    Clic droit sur le bureau >> Réorganiser les icones par >> Afficher les icones du Bureau

    soit bien coché...
    My name is "Luck". Mind you, my first name is "Bad".

  3. #3
    zittert

    Re : Probleme, virus ? ou mauvais parametrage ?

    Merci beaucoup talloth_endill ! C'etait bien ca ! Je savais pas que cette case existait, je pense que j'avais du la decocher sans faire exprès, et après, je chercher la solution dans clic droit -> propriété.
    Desolé de mon ignorance ! et merci encore

Discussions similaires

  1. Paramétrage de la parabole
    Par Hoyo47 dans le forum Mathématiques du supérieur
    Réponses: 4
    Dernier message: 25/07/2007, 20h59
  2. paramétrage
    Par van21 dans le forum Mathématiques du supérieur
    Réponses: 4
    Dernier message: 08/02/2007, 12h15
  3. Paramétrage de Google
    Par Fistos dans le forum Internet - Réseau - Sécurité générale
    Réponses: 7
    Dernier message: 19/01/2006, 14h42
  4. Pourquoi les virus sont-ils mauvais?
    Par wolfgangouille dans le forum Biologie
    Réponses: 3
    Dernier message: 16/01/2006, 19h25
  5. problème avec K7 enregistrée : mauvais son
    Par gakara dans le forum Dépannage
    Réponses: 12
    Dernier message: 09/12/2004, 14h04
Découvrez nos comparatifs produits sur l'informatique et les technologies.