Répondre à la discussion
Affichage des résultats 1 à 8 sur 8

pb avec mon crayford



  1. #1
    José9

    pb avec mon crayford


    ------

    bonjour!
    J'ai un petit pb avec mon crayford GSO(Galiléo) que je viens d'acheter voila ce que sa donne:

    -----
    Images attachées Images attachées
    Dernière modification par José9 ; 06/10/2007 à 18h24.
    Orion XT10, ETX 70 modifié, Takahasi EM11, PST, Leica apo 40mm, Canon EOS 450D

  2. Publicité
  3. #2
    José9

    Re : pd avec mon crayford

    euh un modo pourrait il changer le titre de la discution j'ai mis pd au lieu de pb
    Orion XT10, ETX 70 modifié, Takahasi EM11, PST, Leica apo 40mm, Canon EOS 450D

  4. #3
    jbfe

    Re : pd avec mon crayford

    Erreur corrigée!
    Sinon je ne vois pas le pb...

    Jean

  5. #4
    José9

    Re : pd avec mon crayford

    c'est que on voit encore le gros ''trou''après mettre le crayford et il ne se fixe pas car les trous de vis sont pas bien placées
    Orion XT10, ETX 70 modifié, Takahasi EM11, PST, Leica apo 40mm, Canon EOS 450D

  6. #5
    dobcat

    Re : pd avec mon crayford

    bonjour ,il te faut faire une plaque d'adaptation plus grande que le trou que tu fixe sur le tube a l'aide des trous qui exciste dejas sur le tubes , ensuite tu fixe le crayford sur la plaque d'adaptation ,tu peux utilisé du contre plaqué si tu veux ! ou alors tu prend, a ta mére ,une de ses casseroles en alu et tu y decoupe la plaque( non je rigole).
    a+ william

  7. A voir en vidéo sur Futura
  8. #6
    chamois

    Re : pb avec mon crayford

    Bonjour,
    A mon avis, tu mesures la distance entre les trous de fixation du PO sur ton X10 et tu rapportes le crayford GSO à Galiléo en leur expliquant.
    S'ils sont aussi commerçant et sympa que Galiléo d'Hyères (dans le déprtement du Var) ils te proposerons une solution.
    A ma connaissance les X.. Orion sont un peu différents.
    Pierre
    O.O.SPX 200/900, Baader MPCC, H-EQ5 pro, SW 80/400, EOS350D, Mégrez72ED, artemis285

  9. Publicité
  10. #7
    JBreg

    Re : pb avec mon crayford

    une autre solution consiste a refaire un autre percage adapté dans le tube , a 90° ou 180 ° de l'existant . demonter l'araignée qui recoit le secondaire et la remonter selon le cas ( un quart de tour ou un demi tour ) , et refaire la collimation
    SW 200/1000-EQ5 picaströ-isée

  11. #8
    José9

    Re : pb avec mon crayford

    Citation Envoyé par chamois Voir le message
    Bonjour,
    A mon avis, tu mesures la distance entre les trous de fixation du PO sur ton X10 et tu rapportes le crayford GSO à Galiléo en leur expliquant.
    S'ils sont aussi commerçant et sympa que Galiléo d'Hyères (dans le déprtement du Var) ils te proposerons une solution.
    A ma connaissance les X.. Orion sont un peu différents.
    Pierre
    oui ils sont sympa et au lieu des mesures je leur apporte aussi le PO cremaillère
    P.S
    pour le XT10 il y a un vendeur la bas qui a le même donc voila...
    Orion XT10, ETX 70 modifié, Takahasi EM11, PST, Leica apo 40mm, Canon EOS 450D

Sur le même thème :

Discussions similaires

  1. Crayford pour mon Dobson
    Par Vincent Becker dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 7
    Dernier message: 23/10/2007, 00h17
  2. pièces d'adaptation pour mon crayford
    Par José9 dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 8
    Dernier message: 17/10/2007, 17h26
  3. que pensez vous du Crayford Sky Optic pour Newton avec Micro Focuser
    Par tommyweb dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 5
    Dernier message: 20/05/2007, 15h23
  4. mon moteur tourne pas avec mon capteur de lumiere
    Par alex934mas dans le forum Électronique
    Réponses: 7
    Dernier message: 21/07/2006, 21h33
  5. probleme avec mon lecteur CD liteon et mon graveur HP
    Par baldi dans le forum Matériel - Hardware
    Réponses: 1
    Dernier message: 02/02/2006, 14h27