Répondre à la discussion
Affichage des résultats 1 à 9 sur 9

HELP Atlas EQ-G en panne




  1. #1
    castor83

    Unhappy HELP Atlas EQ-G en panne

    Bonjour a tous,

    Je suis actuellement en pleine galère. En effet, ma monture ATLAS EQ-G Goto ne repondu . Voici les symptomes (et les test que j'ai deja effectué) :
    1) Lorsque je branche la raquette et que j'allume la monture, la LED de la monture s'allume mais pas la raquette.
    2) Lorsque je branche directement la raquette sur l'alimentation, elle s'allume normalement.
    3) Lorsque je branche la monture directement sur PC (par adaptateur PierrotAstro), la monture s'allume et ne veux pas se connecter (aucun bruit des moteurs par ailleurs) alors que je n'avais jamais eu de soucis a gérer la monture par CdC/Ascom/EQMod. Aucun message d'erreur (port COM et parametre ASCOM/EQMod verifiés et fonctionnaient tres avant)
    4) A vide (c'est a dire moteurs debranchés), meme probleme, le panneau de la monture s'allume et la raquette reste eteinte (et meme constat par CdC/Ascom/EQMod - connection impossible)

    Quelqu'un aurait une petite idée ?

    Merci d'avance

    -----

    Orion Newton 203/1000 - SW 80ED Pro - Atlas EQ-G - EOS350D defiltré - SPC-900N modifiée

  2. Publicité
  3. #2
    xav72

    Re : HELP Atlas EQ-G en panne

    bonjour et bienvenu.... faut verifier tes contacts de la prise sur ta monture.... si jamais un ou plusieurs fil sont deconnectés
    fait joujou avec une 120ED, un C8, un 400 et meme des images...si si !!

  4. #3
    castor83

    Re : HELP Atlas EQ-G en panne

    Bonjour et merci pour votre reponse

    Bon, je viens de reverifier les connectiques, et bien toujours pareil. Avec un ohms-metre, toutes les connectique sont OK et pas de court-circuit.
    Orion Newton 203/1000 - SW 80ED Pro - Atlas EQ-G - EOS350D defiltré - SPC-900N modifiée


  5. #4
    castor83

    Re : HELP Atlas EQ-G en panne

    up s'il vous plait
    Orion Newton 203/1000 - SW 80ED Pro - Atlas EQ-G - EOS350D defiltré - SPC-900N modifiée

  6. #5
    xav72

    Re : HELP Atlas EQ-G en panne

    hum... pas trop d'idée là
    je suis pas un specialiste. faudrait que tu appel le mag ou tu l'a acheter
    fait joujou avec une 120ED, un C8, un 400 et meme des images...si si !!

  7. A voir en vidéo sur Futura
  8. #6
    chamois

    Re : HELP Atlas EQ-G en panne

    Bonjour "l'animal à queue plate du 83",
    Le seule chose que je puisse te proposer est de m'apporter la malade pour le regarder de plus près, j'ai une de ses petites soeurs.
    Si cela te vas, ---> MP
    Cordialement
    Pierre
    O.O.SPX 200/900, Baader MPCC, H-EQ5 pro, SW 80/400, EOS350D, Mégrez72ED, artemis285

  9. #7
    castor83

    Re : HELP Atlas EQ-G en panne

    Salut Chamois,

    Bon pour moi ça sent vraiment le roussi (c'est pas la carte qui sent je precise !!!). Hier après midi j'ai eu une longue discussion avec Richard de chez O.U. et apres une petite 1/2 heure d'examen ensemble, j'ai découvert, avec une grosse loupe, que l'inductance notée L2 (qui se trouve juste a coté de la prise où l'on branche les fils de la sortie RS232) était pas dans un etat normal. On dirait qu'elle s'est pent-etre fendu en 2 !!!
    Donc, j'ai preparé un petit colis a destination de Colmar et Richard va me l'a reparé.
    Merci encore pour ta proposition.
    Ce qui m'ecoeure le plus c'est que cet été, je n'aurai même pas pu monter sur le plateau de Calern

    Merci et a plus
    Orion Newton 203/1000 - SW 80ED Pro - Atlas EQ-G - EOS350D defiltré - SPC-900N modifiée

  10. Publicité
  11. #8
    chamois

    Re : HELP Atlas EQ-G en panne

    Citation Envoyé par castor83 Voir le message
    .....Donc, j'ai preparé un petit colis a destination de Colmar et Richard va me l'a reparé.
    Merci encore pour ta proposition.
    Ce qui m'ecoeure le plus c'est que cet été, je n'aurai même pas pu monter sur le plateau de Calern

    Merci et a plus
    Bonjour,
    Etrange que cette petite self ait cramé, il faudrait en trouver la cause!
    dommage pour Calerne, c'était très interressant fin juin la nuit "coupoles ouvertes"
    J'y ai fait une petite démo qui a eu beaucoup de succés: quand mon dernier interlocuteur est parti, vers 2h30 j'ai constaté que j'étais les dernier amateur sur le plateau.
    Bon ciel à toi.
    Pierre
    O.O.SPX 200/900, Baader MPCC, H-EQ5 pro, SW 80/400, EOS350D, Mégrez72ED, artemis285

  12. #9
    castor83

    Re : HELP Atlas EQ-G en panne

    Salut Chamois,

    c'est bizarre, je remarque cela a chaque fois que j'y monte. Du moins, perso, si j'y monte,c'est pour la nuit entiere (vu le nombre de borne que ça me fait)et quand je vois que les autres, à 2ou3 heures, ils rembalent !!! c'est un peu con de monté pour "si peu". on dirait qu'il n'arrive pas a tenir une entiere !!!
    Enfin... Ma carte va partir pour les main experte de Richard de chez O.U. a Colmar, mais je ne desespere pas de faire un petit tour sur le plateau car j'ai peut-etre trouvé une carte normalement destiné pour une EQ-6 (mais sachant que l'electronique de l'EQ6 = electronique Atlas EQ-G, çz redonne espoir !!!)

    a+
    Orion Newton 203/1000 - SW 80ED Pro - Atlas EQ-G - EOS350D defiltré - SPC-900N modifiée

Sur le même thème :

Discussions similaires

  1. Atlas éolien
    Par Chrétien dans le forum Environnement, développement durable et écologie
    Réponses: 2
    Dernier message: 19/01/2010, 21h47
  2. courbe ep atlas
    Par jerome49 dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 4
    Dernier message: 28/07/2009, 16h30
  3. ATLAS vs EQ6
    Par RT3669 dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 5
    Dernier message: 07/01/2007, 13h39
  4. comprehension atlas
    Par JimmyStar dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 3
    Dernier message: 07/09/2006, 22h17
  5. atlas et compatibilite
    Par ixi dans le forum Mathématiques du supérieur
    Réponses: 7
    Dernier message: 08/04/2005, 20h12