Répondre à la discussion
Affichage des résultats 1 à 23 sur 23

Autoguidage 1000ème essai




  1. #1
    hammadi

    Unhappy Autoguidage 1000ème essai

    Bonjour tout le monde ,
    C'était décidé ce WE ,seul ,je me remets à l'autoguidage .Aprés épluchage de tous les docs et tutaux possibles ,je décide d'utliser PhdGuiding .
    Passé 2 nuits à me geler ............tj rien ,à part une image grise piquée de noir, style TV brouillée ,RIEN
    Donc si vous avez des explications du niveau Maternelle ,je suis preneur .
    Au final je joint qqes phots d'Orion sur la bonne 100aine prise + le lever de Vénus prés d'un nuage , ne grossissez pas l'image ,car gelé il y a eu comme un petit bougé .
    Marc

    -----

    Images attachées Images attachées

  2. Publicité
  3. #2
    xav72

    Re : Autoguidage 1000ème essai

    salut marc...
    c'est déjà un résultat sympa!!!

    tes étoiles sont rondes... t'as de la coma mais sinon tu as quand meme du signal!
    bon tu as pas l'air d'avoir de soucis avec phdguiding en tout cas


    c'est surtout que tu as un temps de pose trop court!!!!
    faut pousser a au moins 5mn par image!

    comme je t'avais dis.. utilise la pose B ( bulb) sur ton apn... et envoie la sauce
    fait joujou avec une 120ED, un C8, un 400 et meme des images...si si !!

  4. #3
    hammadi

    Re : Autoguidage 1000ème essai

    Merci xav ,mais tout çà est fait sans PhD ,sans autoguidage avec des pauses de 19 à 21" .Donc aucun progrés de ma part ,sinon que je les trouvais pas mal .
    Les pauses de 5mn sont horribles .
    Marc


  5. #4
    marsululu

    Wink Re : Autoguidage 1000ème essai

    Salut Marc,

    Heu c'est quoi le problème exactement ??? et ton matos ???

    @+

    Lucien

  6. #5
    hammadi

    Re : Autoguidage 1000ème essai

    Le problème est que je n'arrive pas à autoguider Je comprends rien ,et y en a ras-le-bol.

    Mon matos : SKW 200/1000 sur EQ6 goto
    Lunette de guidage SKW 70/700 avec réducteur à 0,5x
    interface EQMOD
    Webcam SPC 900 philips modifiée LP
    Filtre anti UV/IR
    oc 30/15/8/4.5 barlow 2x
    1L de café ;1 cartouche de clopes et 1 usine qui va fermer .
    PS: des programmes et tutaux à n'en plus finir !

  7. A voir en vidéo sur Futura
  8. #6
    scopy

    Re : Autoguidage 1000ème essai

    Marc, t'affoles pas ! je peux te dire que si ça a marché pour moi, ça marchera pour toi !!
    Je suis super contente que tu te sois lancé !
    Aujourd'hui, je n'aurais pas trop le temps, mais dès que je peux, je t'envoie un mail pour t'expliquer en long et large comment je fais avec mon matériel. Ce n'est pas le même, mais peut-être cela pourra-t-il t'aider !!

  9. #7
    astromarco

    Re : Autoguidage 1000ème essai

    Salut marc c'est déja pas mal!!!
    Perso j'arrive pas à faire de l'auto guidage une formation serait necessaire style stage de deux ou trois jours avec des pros!

    Marc

  10. Publicité
  11. #8
    marsululu

    Arrow Re : Autoguidage 1000ème essai

    Citation Envoyé par hammadi Voir le message
    Le problème est que je n'arrive pas à autoguider


    Re,

    Ok ça j'eu comprendu

    Mais plus précissément ... avec ton eQmod (perso je ne connais pas ) arrives tu as commander la monture ??
    Si oui avec le logiciel d'autoguidage arrives tu as communiquer avec la monture ...

    Parce que là c'est vague pour moi
    Cela peut être Ascom qui merde, le cable , l'équilibrage ....
    J'aimerais juste savoir ou est le problème

    du moins ce que tu arrives à faire ...


    Citation Envoyé par hammadi Voir le message
    1L de café ;1 cartouche de clopes et 1 usine qui va fermer .


    @+

    Lucien

  12. #9
    hammadi

    Re : Autoguidage 1000ème essai

    désolé ,certainement la fatigue
    Bon tout fonctionne ,même lorsque je mets une lampe devant la cam j'ai une image toute blanche .
    Mais lorsque je veux une étoile guide ,l'image est toute parasitée gris/blanc/noir .J'ai basculé la cam en manu 5 img/s ,réglage luminosité contraste etc .... l'image change un peu ,mais pas plus !

  13. #10
    xav72

    Re : Autoguidage 1000ème essai

    j'ai moi meme un soucis avec PHD quand je le lance

    il me colle une image comme toi!
    pourquoi/comment j'en sais rien!

    par contre je lance iris , en mode prévisualisation.

    je regle mes parametres , en general tout a fond , luminosité, gamma à 70% , gain 70% et au 1/25é
    ça me permet de chopper l'étoile guide que j'ai centré precisement avant avec un oculaire de 5mm...

    je fais la map , je re regle mes parametres de façon à ne pas avoir une étoile saturée, je ferme iris. je passe sous PHD et la plus de probleme d'image , il reste plus qu'a lancer le protocole
    connection interface
    selection de la cam
    connection monture
    lancer les images
    stop
    selection de l'étoile

    lancement de la calibration.



    sinon tu n'avais pas l'interface shoestring toi?
    fait joujou avec une 120ED, un C8, un 400 et meme des images...si si !!

  14. #11
    hammadi

    Re : Autoguidage 1000ème essai

    Citation Envoyé par xav72 Voir le message
    ...sinon tu n'avais pas l'interface shoestring toi?
    Non ,je confirme (tu m'as fait peur)

    Sinon ,merci des infos ,j'essaierai dés que possible .
    Marc

  15. #12
    marsululu

    Wink Re : Autoguidage 1000ème essai

    Pô grave

    donc si je comprend bien tu n'a pas d'étoile guide avec ta lulu de guidage ?

    Donc serait ce tout simplement un problème de map ??

    Je ne sais pas comment est fixé ta lunette guide, mais dans un premier temp mais un oculaire, réticulé serait top sinon, arrange toi pour centré correctement une étoile, pour le coup prend une qui pète .
    Quand c'est fait remplace l'oculaire par la webcam et fait la map mais doucement la plage ou l'étoile est net doit être assez petite et tu dois passez dessus rapidement. J'ai eu le même problème avec la FS60
    Perso je crois que pour la map j'utilisais QCfocus ....

    @+

    Lucien

  16. #13
    hammadi

    Re : Autoguidage 1000ème essai

    Citation Envoyé par xav72 Voir le message
    j'ai moi meme un soucis avec PHD quand je le lance

    il me colle une image comme toi!
    pourquoi/comment j'en sais rien!

    par contre je lance iris , en mode prévisualisation.

    je regle mes parametres , en general tout a fond , luminosité, gamma à 70% , gain 70% et au 1/25é
    ça me permet de chopper l'étoile guide que j'ai centré precisement avant avec un oculaire de 5mm...

    je fais la map , je re regle mes parametres de façon à ne pas avoir une étoile saturée, je ferme iris.
    Si c'est çà je passe chez toi t'étrangler

  17. #14
    xav72

    Re : Autoguidage 1000ème essai

    Citation Envoyé par hammadi Voir le message
    Si c'est çà je passe chez toi t'étrangler
    aidez des amis tient....




    essaye! mais moi ça marche comme ça!

    pour l'étoile guide... je prend vers magnitude 3 ou 4.. pas de soucis avec la webcam
    fait joujou avec une 120ED, un C8, un 400 et meme des images...si si !!

  18. #15
    hammadi

    Re : Autoguidage 1000ème essai

    Citation Envoyé par marsululu Voir le message
    Pô grave

    donc si je comprend bien tu n'a pas d'étoile guide avec ta lulu de guidage ?

    Donc serait ce tout simplement un problème de map ??

    Je ne sais pas comment est fixé ta lunette guide, mais dans un premier temp mais un oculaire....arrange toi pour centré correctement une étoile, pour le coup prend une qui pète .
    Quand c'est fait remplace l'oculaire par la webcam et fait la map mais doucement la plage ou l'étoile est net doit être assez petite et tu dois passez dessus rapidement. J'ai eu le même problème avec la FS60
    ....

    @+

    Lucien
    Jusque là ,j'ai tout bon
    Merci

  19. #16
    jbfe

    Re : Autoguidage 1000ème essai

    Salut Marc, juste deux réflexions d'un gars qui est incapable de faire une image de ciel profond :
    - tes images sont superbes, tu as essayé un compositage de l'ensemble, rien que pour voir le résultat même si les poses sont trop courtes ?
    - ça fait rudement plaisir de te voir revenir avec des images astro dans ta besace

    Il y a plein de monde qui va pouvoir t'aider ici, bon courage !

    Jean

  20. #17
    pinx

    Re : Autoguidage 1000ème essai

    je confirme la procédure de XAV72, je fait exactement le meme chose et ça marche bien !


    je centre une etoiel a l'occulaire
    je lance IRIS,
    fait mes reglages de Webcam.
    arrete IRIS
    lance PHD guiding
    regle la camera et lance seulement ensuite le suivi telescope.
    et fait ma calibration.

    pour pouvoir t'aider plus, il faudrais que tu puisse nous dire jusqu'a ou ça se passe bien et a parir de quand dans la procédure , tu ne comprend plus ou ça ne marche plus....


    courage...

  21. #18
    hammadi

    Re : Autoguidage 1000ème essai

    Merci Jean ,
    J'aurai aimé un peu plus de réussite ,car le ciel profond est mon objectif 1er depuis mon retour à l'astro .Et être enfin arrivé à s'offrir "la monture" pour çà ,et rien en sortir ,çà fout un peu les boules
    Marc

  22. #19
    xav72

    Re : Autoguidage 1000ème essai

    stress pas marc... on est TOUS passé par là!
    je te raconte pas les soirs d'échecs , l'envie de satelliser monture, tube et tout le bazar.

    tout lancer .. faire une soirée enfin sur un objet et s'apercevoir que ton image est foiré! ça m'est arrivé il y a 1 mois avec M33 !

    l'important c'est la patience et la ténacité
    fait joujou avec une 120ED, un C8, un 400 et meme des images...si si !!

  23. #20
    hammadi

    Re : Autoguidage 1000ème essai

    Citation Envoyé par xav72 Voir le message
    ... ça m'est arrivé il y a 1 mois avec M33 !

    l'important c'est la patience et la ténacité
    Eh! oh! on dirait ma mère là !
    Je préfèrerai me rappeler de la date où çà a foiré,qui est un signe que çà foire pas souvent

  24. #21
    VLe

    Re : Autoguidage 1000ème essai

    Des débuts néanmoins très prometteurs Marc !

  25. #22
    hammadi

    Re : Autoguidage 1000ème essai

    Merci Valère

  26. #23
    scopy

    Re : Autoguidage 1000ème essai

    Citation Envoyé par xav72 Voir le message
    l'important c'est la patience et la ténacité
    Il a raison Xav (même sournois !! it's a joke)

    Combien de fois, j'ai contemplé un écran noir , demande à Lolo !! et un jour, ça c'est décoincé et pi c'est tout.

    Une bourde qui m'a gaché des soirées (et on ne rit pas dans l'assemblée), c'est le temps d'expo.
    Au début je n'y faisait pas attention, parfois, il était de 5,9 20 secondes(je mettais les paramètres au pif), alors comme je ne voyais rien, je bougeais la lulu, et comme je ne voyais toujours rien au bout de 2s, je rebougeais la lulu : mais l'écran n'avait pas le temps d'être rafraichi, et il était toujours noir alors qu'il y avait des étoiles !!!
    (bon, et puis un jour : la révélation !!)

    Surtout ne te décourage pas.

Sur le même thème :

Discussions similaires

  1. Autoguidage, 1er essai sous la Lune et les nuages..
    Par Roule dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 16
    Dernier message: 13/11/2008, 13h58
  2. autoguidage
    Par raymond83 dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 7
    Dernier message: 14/02/2008, 17h26
  3. autoguidage
    Par did23 dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 9
    Dernier message: 23/11/2007, 19h06
  4. Autoguidage
    Par vincezzfr dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 7
    Dernier message: 16/05/2007, 16h49
  5. autoguidage
    Par abstract123 dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 3
    Dernier message: 12/03/2005, 22h17