Discussion fermée
Affichage des résultats 1 à 6 sur 6

Lave linge ne tourne plus[résolu]

  1. #1
    nicolille

    Lave linge ne tourne plus[résolu]

    Bonjour

    mon lave linge Arthur Martin AW1200 ne tourne plus...

    Il se remplit bien en eau, mais le tambour ne tourne pas.

    Si je le "stimule" en tournant le tambour à la main, il tourne et le moteur l'active pendant quelques secondes.

    La courroie est bien en place, les charbons, une fois demontés semblent bons, encore 1,5 cm environ.

    Il ne semble pas y avoir de probleme sur la platine electronique.


    Merci d'avance pour vos lumières !!!!

    Nico
    J'ai cherché un condensateur sans succes, juste un condensateur de filtrage qui ne doit pas jouer un nrole là dedans...

    -----

    démerdard

  2. Publicité
  3. #2
    toulounais

    Re : Lave linge ne tourne plus

    bonsoir,

    si vous avez un moteur universel (charbon) pas besoin d'un condo.

    verifiez les enroulements de votre moteur (stator et rotor quelques ohm).

    a+

  4. #3
    michelduc

    Re : Lave linge ne tourne plus

    bonsoir,
    lorsque le moteur tourne, fait il des étincelles assez visible?

  5. #4
    nicolille

    Re : Lave linge ne tourne plus

    bonsoir

    non aucune etincelles, je vais vérifier la résistance.....

    merci pour la réponse rapide !!!!
    démerdard

  6. #5
    bret35

    Re : Lave linge ne tourne plus

    BONJOUR
    verifiez les connecteurs et les soudures sur le module electronique en meme temps
    il est placé en bas de votre lave linge
    a+ bret35

  7. #6
    nicolille

    Re : Lave linge ne tourne plus

    Bonjour,

    Bingo, j'ai vérifié ce matin la platine electronique et c'est bien cela, une soudure sur un relais était fondue....

    Bret a raison, nous avons eu une transmission de pensée !!!!

    merci en tous cas à tous pour vos conseils avisés, comme toujours !!!!



    Nico
    démerdard

Discussions similaires

  1. [Blanc] Lave linge : programmateur tourne+eau coule de la vidange [résolu]
    Par nicolille dans le forum Dépannage
    Réponses: 2
    Dernier message: 21/08/2008, 22h07
  2. [Blanc] lave- linge Faure LVF 1024, ne tourne plus[résolu]
    Par stepher85 dans le forum Dépannage
    Réponses: 5
    Dernier message: 25/07/2008, 22h51
  3. [Divers] Lave linge VEDETTE Ligne Egée moteur ne tourne pas[résolu]
    Par Paterick dans le forum Dépannage
    Réponses: 7
    Dernier message: 09/05/2008, 07h36
  4. [Blanc] Lave linge Bosch, moteur ne tourne pas, [résolu]
    Par dzi57 dans le forum Dépannage
    Réponses: 15
    Dernier message: 16/03/2008, 19h37
  5. tambour du lave linge tourne plus [résolu]
    Par titi14123 dans le forum Dépannage
    Réponses: 7
    Dernier message: 26/05/2007, 16h12