Répondre à la discussion
Page 2 sur 2 PremièrePremière 2
Affichage des résultats 31 à 33 sur 33

Problème avec machine de wimshurst



  1. #31
    LPFR

    Re : Problème avec machine de wimshurst


    ------

    Bonjour
    Des photos plus petites ça aurait été plus commode. Je suis obligé de les copier pour les voir avec un éditeur d'images. Je vous avais dit de les mettre en 600x400.

    Première chose: la distance entre les disques est trop grande. Il faut que les secteurs soient plus proches du secteur d'en face que des secteurs à côté. Si non l'électrisation par influence marche mal.
    Les peignes collecteurs sont "chauves". Il faut des pointes pour cueillir la charge.

    Faites un essai sans les condensateurs. Je ne suis pas sûr de la qualité d'isolant du plastique.
    Au revoir.

    -----

  2. Publicité
  3. #32
    tieumadu29

    Re : Problème avec machine de wimshurst

    Bonsoir LPFR
    Je vous prie de m'excuser pour le format des photos car j'ai fait une mauvaise manipulation (j'ai enregistrer mes images sous un mauvais format)
    Désolé.

  4. #33
    nicolas105

    Cool Re : Problème avec machine de wimshurst

    salut !
    juste quelques conseils au vue de tes photos : essaie d'éviter au maximum tout ce qui est pointe car cela crée des courants de fuite. Pour tes secteurs par exemple j'ai cru voir qu'ils étaient rectangles. Il serait préférable que tu les arrondisses je pense... Pour éviter les courants de fuite au niveau des bouts des peignes, des poignets, etc. tu peux mettre des embouts en plastique isolants si tu en as. Sinon de la pâte à modeler fera l'affaire. Il est d'ailleurs important que les poignées soient entièrement recouvertes d'une matière isolante si tu veux pouvoir les utiliser ! Tu vas prendre de bonnes châtaignes sinon !

    Comme te l'a précisé LPFR, il faut beaucoup rapprocher les disques ! Je ne sais pas si tu t'es intéressé au principe de fonctionnement mais la machine s'auto-excite par influence des secteurs métalliques de chaque face sur les secteurs de la face opposée. Mieux tu connaitras le principe de cette machine, plus il te sera facile d'identifier ton problème.

    La machine doit fonctionner sans les condo donc fait la tourner en débranchant les condo.

    Une autre hypothèse pour laquelle la machine ne fonctionnerait pas : l'humidité est une des pires ennemis des machines à électrostatique donc avant de faire un test n'hésite pas à prendre ton sèche cheveux pour "sécher" la machine

    Un dernier conseil si tu n'y arrives toujours pas, essaie de voir au lycée s'ils n'ont pas une machine (c'est quasiment sûr !) pour en voir une qui marche. Profites-en pour la comparer à la tienne. Si tu as le courage, amener ta machine au lycée pour te faire aider de ton prof ou du préparateur...

    Bonen chance !!

Page 2 sur 2 PremièrePremière 2

Discussions similaires

  1. Machine de wimshurst
    Par zast13 dans le forum Électronique
    Réponses: 29
    Dernier message: 16/03/2009, 07h44
  2. pb machine de WIMSHURST
    Par LTHOMAS dans le forum Physique
    Réponses: 3
    Dernier message: 27/02/2009, 17h29
  3. Construction de la machine de Wimshurst
    Par croco01 dans le forum Physique
    Réponses: 6
    Dernier message: 31/08/2008, 15h37
  4. Machine de Wimshurst
    Par grisouille dans le forum Physique
    Réponses: 0
    Dernier message: 07/03/2005, 18h06
  5. TPE_la machine de wimshurst
    Par Charlie71 dans le forum TPE / TIPE et autres travaux
    Réponses: 1
    Dernier message: 20/02/2004, 15h24