Bonjour, cliquez-ici pour vous inscrire et participer au forum.
  • Login:



Discussion fermée
Affichage des résultats 1 à 9 sur 9

Problème chauffe-eau Atlantic 300l

  1. Pbois

    Date d'inscription
    juillet 2009
    Messages
    5

    Problème chauffe-eau Atlantic 300l

    Bonjour à tous,

    J'ai un soucis avec un chauffe-eau vertical Atlantic 300 l, exactement comme dans ce post : Problème Atlantic
    Mais difficile de savoir si une solution avait été trouvée.

    L'électricien est venu l'autre jour brancher ce cumulus (qui a moins de 2 ans) sur une autre prise afin de pouvoir commencer des travaux dans la maison. Le cumulus a donc été branché sans passer par le système jour/nuit qui a été supprimé du compteur. Nous sommes ensuite partis 5 jours et au retour, plus d'eau chaude.
    Apparemment, le courant arrive bien puisque le voyant est bien allumé mais rien ne chauffe.
    Ci-dessous une photo du boîtier.


    On voit en effet une sorte de tige qui permet de régler la température, mais pas de micro-disjoncteur.

    J'ai pu trouver une notice en pdf, la voici : mais je ne suis pas assez spécialiste...

    Merci beaucoup aux spécialistes qui auraient une idée !


    Dernière modification par Cram 64 ; 25/07/2009 à 11h31. Motif: Suppression des images hébergées.
     


    • Publicité



  2. michelduc

    Date d'inscription
    septembre 2008
    Localisation
    ath belgique hainaut
    Âge
    65
    Messages
    15 701

    Re : Problème chauffe-eau Atlantic 300l

    bonjour,
    si vous le pouvez il serait bon de voir si il y a du 220v sur les résistances, connecteur de 4 fils
    malgrè un recul de 40 ans d'expérience, on travaille dans l'inconnu des évolutions
     

  3. Pbois

    Date d'inscription
    juillet 2009
    Messages
    5

    Re : Problème chauffe-eau Atlantic 300l

    Citation Envoyé par michelduc Voir le message
    bonjour,
    si vous le pouvez il serait bon de voir si il y a du 220v sur les résistances, connecteur de 4 fils
    Bonjour,

    Le problème est que je n'ai pas d'appareil de mesure... Je vais essayer d'en trouver un mais pourriez-vous me dire exactement où se trouve ce connecteur 4 fils sur la photo ?

    Merci beaucoup pour votre aide !
     

  4. Pbois

    Date d'inscription
    juillet 2009
    Messages
    5

    Re : Problème chauffe-eau Atlantic 300l

    Citation Envoyé par Pbois Voir le message
    Bonjour,

    Le problème est que je n'ai pas d'appareil de mesure... Je vais essayer d'en trouver un mais pourriez-vous me dire exactement où se trouve ce connecteur 4 fils sur la photo ?

    Merci beaucoup pour votre aide !
    Pour plus de précisions, voici une photo un peu plus large...

    Voulez-vous parler des 4 points que l'on voit plus haut ?

    Merci beaucoup
    Dernière modification par Cram 64 ; 25/07/2009 à 11h30. Motif: Les images hébergées ne sont pas acceptées sur le forum dépannage.
     

  5. Cram 64

    Date d'inscription
    juillet 2006
    Âge
    73
    Messages
    21 018

    Re : Problème chauffe-eau Atlantic 300l

    Bonjour à tous,

    J'ai supprimé les images hébergées qui ne sont pas autorisées sur lr forum dépannage , voir la procédure :

    comment insérer des pièces jointes, procédure

    J'ai fait une photo d'écran de la dernière pièce, et l'ai anotée. Comme le demande michelduc contrôler la présence de tension :
    - 1 sur le câble d'arrivée,
    - 2 sur les 3 enroulements il est plus facile de le faire entre le neutre et les 3 sorties phase en rouge.

    Cordialement,

    Marc.
    Images attachées
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.
     


    • Publicité



  6. Pbois

    Date d'inscription
    juillet 2009
    Messages
    5

    Re : Problème chauffe-eau Atlantic 300l

    Citation Envoyé par Cram 64 Voir le message
    Bonjour à tous,

    J'ai supprimé les images hébergées qui ne sont pas autorisées sur lr forum dépannage , voir la procédure :

    comment insérer des pièces jointes, procédure

    J'ai fait une photo d'écran de la dernière pièce, et l'ai anotée. Comme le demande michelduc contrôler la présence de tension :
    - 1 sur le câble d'arrivée,
    - 2 sur les 3 enroulements il est plus facile de le faire entre le neutre et les 3 sorties phase en rouge.

    Cordialement,

    Marc.
    Bonjour,

    Désolé, je n'avais pas lu la procédure d'hébergement de photos...

    Je vais tester la présence de tension rapidement...

    Merci beaucoup
     

  7. Pbois

    Date d'inscription
    juillet 2009
    Messages
    5

    Re : Problème chauffe-eau Atlantic 300l

    J'ai donc testé la tension. Il y a bien du 220V sur l'alimentation, mais absolument rien sur la résistance, à aucune des bornes...
    La carte est morte, non ?

    En attendant que mon plombier revienne de vacances, j'ai shunté cette carte et branché l'alimentation directement sur la résistance, je laisse chauffer le cumulus quelques heures et je l'arrête...

    Un grand merci à michelduc et à Cram 64 pour leur aide...

    A bientôt
     

  8. Cram 64

    Date d'inscription
    juillet 2006
    Âge
    73
    Messages
    21 018

    Re : Problème chauffe-eau Atlantic 300l

    Bonjour à tous,

    Il est aussi possible que ce soit un problème de sonde de température, tu peux les retirer de leur logement et vérifier la continuité à l'ohmètre. il peut aussi y avoir un fusible de sécurité en série à vérifier lui aussi.

    Toujours à vérifier hors tension.

    Amicalement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.
     

  9. joh93

    Date d'inscription
    septembre 2008
    Âge
    35
    Messages
    4 537

    Re : Problème chauffe-eau Atlantic 300l

    Bonjour, c'est quand meme pas tres securisant de laisser brancher en direct sans thermostat ni rien.
     


    • Publicité




Poursuivez votre recherche :




Sur le même thème :




 

Discussions similaires

  1. chauffe eau 300l ou 200l
    Par bleuvert dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 22
    Dernier message: 02/03/2009, 19h44
  2. [Thermique] Chauffe-eau électrique Equation 300l - Passage tri à monophasé
    Par Deuzas dans le forum Dépannage
    Réponses: 2
    Dernier message: 28/02/2009, 08h24
  3. [Thermique] Chauffe-eau électrique Equation 300l : fonctionnement aléatoire. [Résolu]
    Par LOULOU2189 dans le forum Dépannage
    Réponses: 20
    Dernier message: 23/01/2009, 21h34
  4. [Thermique] Plus d'ECS chauffe-eau Atlantic 300L
    Par gedeon72 dans le forum Dépannage
    Réponses: 3
    Dernier message: 28/05/2008, 12h22
  5. [Thermique] Perte de pression eau chaude sur chauffe eau Atlantic
    Par vcm16 dans le forum Dépannage
    Réponses: 19
    Dernier message: 13/04/2008, 13h08