Discussion fermée
Affichage des résultats 1 à 6 sur 6

Chaudière Chaffoteaux et Maury Hyxia II : ECS mais pas de chauffage !

  1. #1
    chach1313

    Chaudière Chaffoteaux et Maury Hyxia II : ECS mais pas de chauffage !

    Bonjour,

    voila mon problème:
    j'ai une chaudière Hyxia II. lorsque je tourne le bouton sur "eau chaude & chauffage" l'eau chauffe correctement mais les chauffages ne s'activent pas. j'ai un thermostat d'ambiance bien réglé.

    Je pense qu'il faut que j'ouvre le petit robinet sur la chaudière du chauffage (il n'est pas dévissé comme celui de l'eau chaude) mais je ne suis tellement pas sure que je préfère demander!

    merci d'avance

    -----

    Dernière modification par SK69202 ; 01/11/2010 à 18h07. Motif: Déplacé depuis le forum habitat bioclimatique

  2. Publicité
  3. #2
    Manulaf

    Re : Chaudière Hyxia II

    Il faut que les manettes des robinets soient vers toi.

  4. #3
    Cram 64

    Re : Chaudière Hyxia II

    Bonjour à tous, bienvenue sur le forum dépannage chach1313;

    Vérifie que le débistat chauffage fonctionne correctement, éventuellement tu peux le permuter pour essais avec le débistat ECS.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  5. #4
    joh93

    Re : Chaudière Chaffoteaux et Maury Hyxia II : ECS mais pas de chauffage !

    Bonjour, tu dis le chauffage ne s'active pas, c'est un peu vague.
    Expliques nous quand tu met ta chaudiere sur chauffage, que ce passes t'il?
    Le bruleur demarres?
    Tu entends des bruits particulier?
    Tes voyants comment se comportes t'il?
    Et tes vannes sous la chaudiere si elles ne sont pas ouvertes il faut les ouvrir.
    Prends une photo si tu as des doutes sur ce que tu peux toucher ou pas.


    Salut Cram64, le debistat chauffage ne peut pas etre coupable sinon il n'y aurait pas d'eau chaude non plus car en realite le debistat chauffage sert de detecteur de debit sur le primaire.Donc si l'eau chaude fonctionne c'est que le debistat n'a rien.

  6. #5
    valkir

    Re : Chaudière Chaffoteaux et Maury Hyxia II : ECS mais pas de chauffage !

    Il y a peut etre tout simplement un peu d'air dans l'installation a voir un peu mieu au niveau explication !!!

  7. #6
    joh93

    Re : Chaudière Chaffoteaux et Maury Hyxia II : ECS mais pas de chauffage !

    Si ce n'etait qu'un probleme d'air la chaudiere annoncerait un code defaut 60 70 80 (pas de circulation)

Discussions similaires

  1. Réponses: 4
    Dernier message: 10/02/2010, 16h09
  2. [Thermique] Chaudière Chaffoteaux et Maury Hyxia II - ECS mais pas de chauffage !
    Par sidicidou dans le forum Dépannage
    Réponses: 2
    Dernier message: 21/12/2009, 18h43
  3. [Thermique] Chaffoteaux et Maury Hyxia II - pas de chauffage mais eau chaude sanitaire
    Par benamoussa dans le forum Dépannage
    Réponses: 11
    Dernier message: 02/12/2009, 21h35
  4. Réponses: 7
    Dernier message: 09/11/2009, 08h31
  5. Réponses: 29
    Dernier message: 23/10/2009, 20h28