Répondre à la discussion
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 31

Chauffe-eau Atlantic ne chauffe plus ? [Résolu]

  1. #1
    nathoudu34

    Unhappy Chauffe-eau Atlantic ne chauffe plus ? [Résolu]

    Bonjour,
    Nous avons notre chauffe eau Atlantic qui a 6 ans qui ne chauffe plus. La led verte et orange s'allument. Nous avons une carte électronique.
    Après lecture de beaucoup de message sur le forum nous avons fait :
    - un test pour voir si la panne venait du thermo : non car il y a du 220 V en entrée et du 9 en sortie
    - nous avons donc shunter la sonde. on a entendu un petit clac lorsque nous l'avons mis en marche forcée. Nous l'avons laissé que 2h car ensuite nous sommes allés au dodo et donc nous l'avons pas laissé fonctionné. L'eau n'avait pas chauffé ..... est ce normal ? Pas assez de temps .....
    Cet AM je vais remettre la sonde à fonctionner et si au bout de 6h l'eau n'a toujours pas chauffé d'où peut venir le problème ?
    Nous espérons trouvé car veille de fête c'est pas génial

    -----


  2. Publicité
  3. #2
    PIXEL

    Re : Chauffe eau Atlantic ne chauffe plus

    hello ,

    vérifie que la résistance de chauffe est bien alimentée.

    PRÉCAUTIONS D'USAGE !!

  4. #3
    nathoudu34

    Re : Chauffe eau Atlantic ne chauffe plus

    Merci.
    Mais comment faire ?

  5. #4
    scopion44

    Re : Chauffe eau Atlantic ne chauffe plus

    bonjour
    en mettant un voltmètre sur les bornes de la résistance (calibré sur la bonne position !!) et avec toutes les précautions avec 230 volts on ne rigole pas !!!! (danger !!!)
    salutations scopion44

  6. #5
    doubleyou

    Re : Chauffe eau Atlantic ne chauffe plus

    Bonjour à tous et Bienvenue à l'ami nathoudu34
    Ne pas s'occuper de la led verte , elle n'a RIEN à voir avec la chauffe de l'eau.
    Elle signale simplement que le système anti corrosion de la cuve fonctionne.
    ( pour info : Elle doit clignoter lentement ( toutes les 5 secondes en jour heures pleines ) et en continu la nuit heures creuses ou en marche forcée.)

    par contre la led orange signale en principe que le chauffe eau est en fonctionnement, donc que l'eau doit chauffer tant qu'elle n'a pas atteint la bonne température.
    donc cela prouve aussi que le petit transfo rouge est bon.
    cela prouve que la sonde est bonne car sinon pas de led orange.
    mais cette led sert à visualiser que le 9v arrive aux 2 relais ( rectangle oranges ) qui alimentent les résistances de chauffe.
    donc en principe il doivent "coller" ( on entend le clac ) et leur contacts laisser passer le 230v jusqu'aux résistances.
    1/ si une des bobines d'un relais est coupé, celui-ci ne collera pas et le 230v n'arrivera pas aux résistances malgré que la led soit allumée.
    c'est rare
    2/ les relais collent mais leurs contacts internes sont encrassés et le 230v ne passe pas vers les résistances
    c'est rare aussi

    3/ tout fonctionne bien mais les résistances de chauffe sont coupée ( courant )

    pour contrôler les résistances il y a MOINS dangereux que la manip qu'indique l'ami scopion44
    voir message suivant

  7. #6
    doubleyou

    Re : Chauffe eau Atlantic ne chauffe plus

    suite
    pour contrôler si les résistances de chauffe sont bonnes, procéder ainsi :
    essai et prise en main du multimètre ( pour débutant )
    positionner le multimètre en ohms ( échelle 200 ou 2000 ) ( pas en DC ou en AC )
    dans le multimètre, il y a une petite pile et c'est elle qui va faire la mesure des résistances.
    l'écran du multimètre doit afficher 1 ( résistance infinie = contact coupé )
    faire se toucher entre eux les cordons rouge et noir du multimètre
    affichage 0 ou environ 0,0quelque chose.
    contact établi, le courant passe.

    mesure sur chauffe eau
    COUPER LE COURANT du chauffe eau au tableau électrique
    débrancher le gros connecteur ( blanc) avec les fils rouges et bleus qui vont aux résistances du chauffe eau
    mettre un cordon du multimètre sur une des bornes ou arrive le fil bleu
    l'autre cordon sur là où arrivent les rouges
    le multimètre doit indiquer une valeur
    si 1 = résistances coupées
    à toi de jouer

  8. #7
    doubleyou

    Re : Chauffe eau Atlantic ne chauffe plus

    est ce bien une carte comme celle-ci ????? verte ??? ( enfin 2 cartes enfichées l'une sur l'autre. )
    et comment procéder pour contrôler une ou des résistances de chauffe eau sans danger

    à propos de résistances, celle sur ma photo est constituée de 3 résistances séparées
    et ce sont les fils et les barrettes qui les relient entre elles
    Dans ce cas, il est bien rare que TOUTES les 3 soient coupées

    maintenant il existe des résistances avec uniquement 2 bornes ( et non 6 ) et donc qui là sont plus facile à couper

    Quel est ton cas ???? comme sur la photo ????

    aciB.jpg

  9. #8
    doubleyou

    Re : Chauffe eau Atlantic ne chauffe plus

    précision :
    c'est la seule façon de vérifier que les résistances chauffent bien.
    En effet, dans les autres façons, on mesure si le 230v arrive bien sur les bornes de la ( ou des ) résistances.
    Mais si les résistances sont coupées ( HS ), on trouvera quand même 230v au multimètre sur les bornes
    et pourtant cela ne chauffera pas. CQFD

  10. #9
    PIXEL

    Re : Chauffe eau Atlantic ne chauffe plus

    ce qui permet de déduire que les résistances sont HS

  11. #10
    nathoudu34

    Re : Chauffe eau Atlantic ne chauffe plus

    Bonsoir
    un grand merci pour votre aide !
    Le test conclu que la résistance est hs.
    =1
    Donc faut changer la résistance ?
    Est elle dans l'eau ?
    Est ce facile ?

  12. #11
    nathoudu34

    Re : Chauffe eau Atlantic ne chauffe plus

    Notre carte est identique à votre shéma.

  13. #12
    doubleyou

    Re : Chauffe eau Atlantic ne chauffe plus

    comment est votre résistance ? 2 bornes ou 6 ?

  14. #13
    doubleyou

    Re : Chauffe eau Atlantic ne chauffe plus

    il existe des résistances blindées souvent plongée directement dans l'eau et pour les changer, il faut vidanger le cumulus et dévisser plusieurs vis
    et d'autres en "stéatite" comme sur ma photo qui sont dans un fourreau en métal.
    on peut donc retirer ce modèle simplement en dévissant une patte en métal et sans vidanger

  15. #14
    nathoudu34

    Re : Chauffe eau Atlantic ne chauffe plus

    Le dessous de notre cumulus est exactement le même que sur ta photo

  16. #15
    nathoudu34

    Re : Chauffe eau Atlantic ne chauffe plus


  17. #16
    doubleyou

    Re : Chauffe eau Atlantic ne chauffe plus

    es tu en triphasé ? car je ne vois pas de barrettes entre les résistances ?

  18. #17
    doubleyou

    Re : Chauffe eau Atlantic ne chauffe plus

    si c'est le cas, il y a donc 3 résistances séparées dans un bloc en stéatite.
    et il est étonnant que les 3 lâchent en même temps, sauf si c'est la connexion centrale ( bleu ) qui serait coupé.
    as tu mesuré 1 entre les fils bleu ensemble et tour à tour sur chaque fil rouge ? donc 3 fois 1.

    ta carte ACI devrait être rouge et non verte. est ce le cas ?

  19. #18
    doubleyou

    Re : Chauffe eau Atlantic ne chauffe plus

    voici la résistance que tu dois changer si c'est bien le cas de tes mesures ( affichage 1 entre bleu et chaque rouge )
    dévisse l'écrou de fixation, enlève la patte qui maintient la résistance stéatite en place et retire la.
    Regarde son état, et il n'y a plus qu'aller en acheter une autre.

    désolé pour l'écart entre les réponses, mais je passe entre les coupures de ligne ADSL
    j'en profite pour rappeler à tous combien il est important de bien lire nos questions et d'y répondre le plus exactement

    stéatit1.jpg

  20. #19
    nathoudu34

    Re : Chauffe eau Atlantic ne chauffe plus

    Encore un grand merci pour votre aide.
    Maintenant va falloir trouver la résistance.
    Nous avons appelé Baurès, il leur faut le numéro de série qui se trouve sur une étiquette sur le cumulus que l'on a pas.
    Encore un soucis. Nous leur avons envoyé la facture pour voir s'il peuvent trouver avec la référence du cumulus ....

  21. #20
    nathoudu34

    Re : Chauffe eau Atlantic ne chauffe plus

    La carte est de couleur verte

  22. #21
    doubleyou

    Re : Chauffe eau Atlantic ne chauffe plus

    n'y a-t-il pas de référence sur la résistance elle même ??
    leur préciser que c'est une stéatite avec 4 bornes ( si je vois bien ) et donc en Triphasé.( tu ne m'as pas répondu sur ce point )
    Reste la puissance à déterminer. Il peuvent sans doute le savoir au vu de la capacité du chauffe eau ( 150l, 200l 300 l )
    et préciser si le chauffe eau est en position verticale ou horizontale.
    pour mémoire les pacific ACI avaient pour 150 litres une résistance de 1800 watts
    200l 2200 watts, 250l 3000 watts et 300l 3300 watts

  23. #22
    doubleyou

    Re : Chauffe eau Atlantic ne chauffe plus

    je viens de voir ta réponse sur la couleur de la carte ( verte ) et j'en suis étonné au vu de ta photo de la résistance
    ou alors je ne vois pas bien.
    sur la carte elle même c'est marqué mono pour les vertes et tri pour les rouges
    Sur ton tableau électrique, près du contacteur jour/nuit, peut-on voir si tu es en monophasé ou en triphasé ?

  24. #23
    doubleyou

    Re : Chauffe eau Atlantic ne chauffe plus

    Bon, en regardant ta photo de plus prèt, il me semble comprendre que tu as bien une carte verte mono, mais que le chauffe eau est équipé d'une résistance prévue pour le TRI et montée en mono.
    Normalement les monos ont 6 bornes.
    Bon, cela fonctionne quand même sauf que ce sont les pistes de la carte qui servent de barrettes
    Cela marche, mais ce n'est pas le pied électriquement.
    Si tu es en mono 230v et que tu commandes une résistance mono 6 bornes, celle ci doit être livrée avec trois barrettes en métal.
    comme sur ma photo. sinon si deux seulement ou pas du tout, il faudra prévoir du fil pour faire le pontage.

  25. #24
    nathoudu34

    Re : Chauffe eau Atlantic ne chauffe plus

    Pour la référence sur la carte, on regardera ce soir lorsque l'on va la démonter.
    C'est un 200 l en position verticale.

    j'envoie la photo de la carte

  26. #25
    nathoudu34

    Re : Chauffe eau Atlantic ne chauffe plus

    15683043_10153878131231792_1378994398_n.jpg

    La photo de la carte
    Bon je fais voir vos messages à mon mari ce soir en rentrant du boulot en espérant pouvoir avancer .....

  27. #26
    doubleyou

    Re : Chauffe eau Atlantic ne chauffe plus

    ci joint les deux possibilités avec carte verte en monophasé
    si résistance triphasé ou monophasée ( on aperçoit les barrettes dans ce cas )

    ACImono.jpg

  28. #27
    doubleyou

    Re : Chauffe eau Atlantic ne chauffe plus

    rectif, je voulait dire 2 barrettes et non 3

  29. #28
    nathoudu34

    Re : Chauffe eau Atlantic ne chauffe plus

    impossible d'ouvrir votre photo

  30. #29
    nathoudu34

    Re : Chauffe eau Atlantic ne chauffe plus

    Donc je vous donne des nouvelles
    Nous avons enfin de l'eau chaude

  31. #30
    nathoudu34

    Re : Chauffe eau Atlantic ne chauffe plus

    Nous avons donc démonté la résistance pour aller en chercher une.
    Le magasinier super sympa comme vous d'ailleurs avait eu le même problème que nous !
    Et donc en regardant bien deux petits fils qui sortent de la résistance et entourés autour du neutre étaient cassés. On les a ressertis avec des causses. Et donc pas eu besoin de la changer.
    Une fois remontée, après quelques heures, nous avons eu de l'eau chaude !!!! Vraiment génial veille de Noël !
    Encore un grand MERCI

Page 1 sur 2 1 DernièreDernière

Discussions similaires

  1. [Brun] Panne chauffe-eau Atlantic IP 25 200 l [Résolu]
    Par gdido. dans le forum Dépannage
    Réponses: 24
    Dernier message: 08/01/2016, 22h09
  2. [Thermique] Chauffe-eau ACI 300L. Atlantic ne chauffe plus [Résolu]
    Par lmdchatard dans le forum Dépannage
    Réponses: 20
    Dernier message: 06/10/2015, 18h20
  3. [Thermique] Chauffe-eau Atlantic 96 vmrs 200 tc ACI : ne chauffe plus . [résolu]
    Par Soso45 dans le forum Dépannage
    Réponses: 18
    Dernier message: 20/09/2013, 22h56
  4. Réponses: 14
    Dernier message: 27/07/2010, 08h55
  5. [Thermique] Chauffe-eau électrique Atlantic : plus d'ECS. [résolu]
    Par matshow dans le forum Dépannage
    Réponses: 9
    Dernier message: 04/02/2009, 22h39