Affichage des résultats 1 à 3 sur 3

Problème Raquette mise en station polaire



  1. #1
    mattb

    Problème Raquette mise en station polaire

    Bonjour a toutes et a tous, je rencontre un souci. je viens d'acquérir un Meade LX200 10" je n'avais jamais fait d'astronomie auparavant mais je me suis bien renseigné partout et je rencontre une difficulté quand à la mise en station de mon engin.

    j'ai rajouté une tablé équatoriale il a a peu pour me lancer dans l'astrophotographie. pour la mise en station j'utilise donc la mise en station polaire de ma raquette autostar (cependant il s'agit d'un ancien modèle , celui qui est tout simple tout carré tout moche [V3.34L])
    lorsque je sélectionne le mode altazimutale alors la pas de souci il me demande bien de viser mes étoiles etc.. mais lorsque je veux cocher le mode polaire, il me le coche mais lorsque je rappui sur enter pour commencer le proocole il ne lance pas le protocole de mise en station et il émet 3 bip rapides.

    du coup je ne peux pas faire ma mise en station ...
    merci pour vos lumieres

    je nai trouvé nul part pourquoi ca beugais.

    -----


  2. #2
    xav72

    Re : Problème Raquette mise en station polaire

    bonjour et bienvenu ..
    c'est pas la bonne section post ici tu auras plus de reponse
    http://forums.futura-sciences.com/ma...tos-damateurs/
    fait joujou avec une 120ED, un C8, un 400 et meme des images...si si !!

  3. #3
    mattb

    Re : Problème Raquette mise en station polaire

    merci beaucoup

Sur le même thème :

Discussions similaires

  1. Mise en station sans Etoile polaire ???
    Par frapou dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 12
    Dernier message: 15/09/2006, 18h36
  2. AIDE-Mise en station d'antares sur monture EQ-5 avec chercheur polaire
    Par Maximeqc dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 27
    Dernier message: 01/09/2006, 04h10
  3. probleme de mise en station
    Par cali17m dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 9
    Dernier message: 06/07/2006, 18h49
  4. Problème de mise en station
    Par invite78632345678 dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 7
    Dernier message: 04/08/2005, 15h18
  5. mise en station sans l'etoile polaire
    Par noir_sombre dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 2
    Dernier message: 02/09/2004, 15h46