Répondre à la discussion
Affichage des résultats 1 à 7 sur 7

problème



  1. #1
    matscot

    problème


    ------

    jai fais plusieurs pcr à partir d'ADN obtenus de sang et les migrations me donnent toujours le meme résultat: pas de bande ou pas les bandes controles
    les amorces ont été vérifiées, la qualité des ADN sont bonnes
    alors pourquoi ?

    -----

  2. Publicité
  3. #2
    _Mayou_

    Re : problème

    Bonjour,

    Tu parles des bandes de contrôle du front de migration ? Est ce que le marqueur de taille a marché ?

  4. #3
    matscot

    Re : problème

    oui ces bandes là et le marqueur a très bien marché

  5. #4
    Vinc

    Re : problème

    Salut!
    Quelle taille veux tu amplifier et quel est ton programme PCR?

    Vinc
    Primum non nocere.

  6. #5
    rodago

    Re : problème

    jai fais plusieurs pcr à partir d'ADN obtenus de sang et les migrations me donnent toujours le meme résultat: pas de bande ou pas les bandes controles
    les amorces ont été vérifiées, la qualité des ADN sont bonnes
    alors pourquoi ?
    Autre probleme possible (parmi tant d'autres du monde de la pcr...): si tu fais un phenol/chlo pour extraire, j'espere qu'il ne reste plus de phenol apres ton extraction...ca inhibe la polymerase.

    C'etait juste une remarque.


    PS: desole pour les accents, j'ecris de l'etranger...il n'y en a pas sur les claviers.

    Romain-D Gosselin

  7. A voir en vidéo sur Futura
  8. #6
    matscot

    Re : problème

    non je n'utilise pas le phenol chloroforme pour recuperer l'ADN j'utilise dautres produits car c'est à partir de sang donc une lyse de globules blancs, une lyse de globules rouges,etc...

  9. Publicité
  10. #7
    matscot

    Re : problème

    Pour Vinc
    Il y a différentes bandes, c'est un génotypage HLA
    le programme est déjà programmé pour ca car ca marche pour d'autres personnes

Sur le même thème :

Discussions similaires

  1. Réponses: 11
    Dernier message: 26/05/2011, 13h27
  2. Un petit problème qui me pause problème lol
    Par Leonpolou dans le forum Mathématiques du supérieur
    Réponses: 13
    Dernier message: 31/03/2009, 16h28
  3. problème avec un lecteur mp4(le problème vient de l'ordinateur)
    Par mat_the_bad_boy dans le forum Matériel - Hardware
    Réponses: 3
    Dernier message: 29/10/2007, 17h53
  4. TPE : le problème de la problématique... pose problème
    Par grisgris dans le forum TPE / TIPE et autres travaux
    Réponses: 0
    Dernier message: 21/09/2006, 19h45