Répondre à la discussion
Affichage des résultats 1 à 5 sur 5

Problème de culture cellulaire



  1. #1
    DrBilalo

    Problème de culture cellulaire

    Bonjour,

    J'ai un problème avec mes cellules depuis quelques temps.
    En fait je dispose de 2 lignées de cellules (une WT et l'autre exprime une protéine X). Les 2 lignées poussent très bien dans les flasques. Par contre quand je les ensemence une des lignées pousse très mal contrairement à l'autre (elles ont du mal à s'adhérer et elles restent rondes alors qu'elles doivent etre étoilées). Les cellules poussaient mal sur la lamelle mais très bien tout autour donc je pensais que c'était un problème de stérilisation des lamelles. Mais alors comment expliquer que l'autre lignée pousse très bien sur les lamelles (j'ai essayé de stériliser d'autres manières et ca marche toujours pas). Normalement j'incube mes cellules pendant 24h avant de les transfecter, là je les ai laissé 72h et elles poussent très peu.

    Auriez-vous des suggestions pour moi??

    Merci

    -----


  2. Publicité
  3. #2
    Biodeon

    Re : problème culture cellulaire

    Bon ça manque de précisions mais d’après ce que tu nous dis je vais emmètre l’hypothèse que tes deux lignées sont bien sur a la base les même cellules (même origine, meme type...) et que leur seule différence est l'expression de ta proteine X. Si tes deux lignées pousse sur plastique (flasques) de la même façon et pas sur lamelle (que je soupçonne être en verre) (et toujours en admettant que ces deux lignées sont a la base identique a part pour ta proteine) je dirais qu'il est possible que de l'expression de ta proteine dépende celle d'integrine ou autre qui modifie les propriétés d’adhésion de tes cellule et ne leur permettent plus d’adhérer au verre... Dans ce cas tente un coating (gelatine ou autre) pour voir si ca marche mieux.

  4. #3
    DrBilalo

    Re : problème culture cellulaire

    Bonjour,

    J'ai essayé de faire un coating cette semaine avec de la polylysine. Les cellules se sont mieux adhérées mais elles sont toujours rondes!!!

  5. #4
    kerlu

    Re : problème culture cellulaire

    Tu peux aussi essayer le coating au collagène ; je crois que ça peut aussi se faire à la gélatine.

  6. #5
    DrBilalo

    Re : problème culture cellulaire

    en fait j'ai essayé de mettre plus de cellules dans les puits (sans coating) et je les ai laissées incubées pendant 72h et ça avait bien poussé (pas top mais cava). Ca ne m'a pas trop plu de faire le coating avec la polylysine parce que mes cellules s'étaient bien adhérées mais elles n'avaient pas la forme normale. En tout cas je vais tester le coating avec le collagène.

  7. A voir en vidéo sur Futura

Sur le même thème :

Discussions similaires

  1. [Biologie Moléculaire] La culture cellulaire
    Par mellerosy dans le forum Biologie
    Réponses: 5
    Dernier message: 29/12/2012, 14h49
  2. [Biologie Cellulaire] Problème culture cellulaire HEK293 en plaque 96 puits
    Par Samsonic dans le forum Biologie
    Réponses: 2
    Dernier message: 22/12/2011, 20h40
  3. [Biologie Cellulaire] Problème de culture cellulaire lignée L5178Y
    Par techobio dans le forum Biologie
    Réponses: 0
    Dernier message: 27/06/2008, 15h32
  4. [Biologie Cellulaire] culture cellulaire
    Par val62 dans le forum Biologie
    Réponses: 1
    Dernier message: 04/01/2008, 13h50
  5. [Biologie Cellulaire] culture cellulaire
    Par prawnie dans le forum Biologie
    Réponses: 7
    Dernier message: 30/09/2007, 19h42