Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

mon chauffe eau chauffe, mais ne distribue pas d'eau



  1. #1
    yoann.baheu

    mon chauffe eau chauffe, mais ne distribue pas d'eau


    ------

    bonjour, je suis en train de faire ma salle de bain, donc j'ai acheté un chauffe eau neuf de 200l.ayant tout branché selon la notice, rien ne sort au robinet d'eau chaude (un très mince filet d'eau mi tiède) , mais j'ai l'eau froide.
    pourtant, la sortie du chauffe eau (le flexible) est chaude au toucher.
    en parrallele, si je mets en route la purge sur le groupe de securite, ça sort très fort, et bien chaud.
    j'ai démonté l'arrivée du robinet de la nourrice d'eau chaude pour essayé que de la vanne,et voir si mon tube du robinet n'était pas bouché mais meme résultat.

    alors, ai-je inversé l'entrée et la sortie sur le chauffe eau? j'ai bien suivi les couleurs et la notice du chauffe eau.......
    merci d'avance de bien vouloir me répondre rapidement si possible, car je n'ai pas d'eau chaude dans la maison depuis deux jours, et je n'y compre"nds plus rien.

    -----

  2. #2
    jpg29

    Re : mon chauffe eau chauffe, mais ne distribue pas d'eau

    Citation Envoyé par yoann.baheu Voir le message
    pourtant, la sortie du chauffe eau (le flexible) est chaude au toucher.
    en parrallele, si je mets en route la purge sur le groupe de securite, ça sort très fort, et bien chaud.
    Bonjour et bienvenu sur Futura,

    Rassure moi, le groupe de sécurité est bien sur l'arrivée d'eau froide ??

    Cordialement,
    Cordialement, jp du Penn Ar Bed

  3. #3
    f6bes

    Re : mon chauffe eau chauffe, mais ne distribue pas d'eau

    Citation Envoyé par yoann.baheu Voir le message
    pourtant, la sortie du chauffe eau (le flexible) est chaude au toucher.
    en parrallele, si je mets en route la purge sur le groupe de securite, ça sort très fort, et bien chaud.
    j'ai démonté l'arrivée du robinet de la nourrice d'eau chaude pour essayé que de la vanne,et voir si mon tube du robinet n'était pas bouché mais meme résultat.
    Bjr à toi et bienvenue sur FUTURA,
    SI t'as suivi la notice...c'est bien,
    MAIS
    qq photos de ton isntallation seraient le bienvenue (on ne sait jamais !!)
    http://forums.futura-sciences.com/br...ointes-pj.html

    A+

Discussions similaires

  1. [Thermique] Chauffe eau qui ne fait pas d'eau chaude
    Par lucjlb dans le forum Dépannage
    Réponses: 1
    Dernier message: 21/12/2009, 14h22
  2. [Thermique] Vieux chauffe-eau en thermosiphon, pas d'eau chaude ?
    Par Sapetoku dans le forum Dépannage
    Réponses: 3
    Dernier message: 02/01/2009, 20h33
  3. [Divers] Chauffe-eau électrique - Pas d'eau chaude [résolu]
    Par calimero73 dans le forum Dépannage
    Réponses: 15
    Dernier message: 06/07/2008, 11h16
  4. [Thermique] Pas d'eau chaude sur chauffe eau électrique
    Par eric00052 dans le forum Dépannage
    Réponses: 29
    Dernier message: 29/01/2008, 15h03
  5. Lave vaisselle ne prend pas d'eau mais chauffe
    Par ouest29 dans le forum Dépannage
    Réponses: 1
    Dernier message: 04/09/2005, 10h48