Discussion fermée
Affichage des résultats 1 à 12 sur 12

Problème avec un surpresseur [résolu]



  1. #1
    Andy31

    Unhappy Problème avec un surpresseur [résolu]


    ------

    P'tit nouveau
    P'tit nouveau

    Inscrit le: 17 Mai 2013 10:41
    Messages: 1
    Bonjour.

    J'ai un sur-presseur de marque Elbi et je me suis rendu compte que la pompe fonctionnait en continu.
    - Le manomètre du contacteur restait bloqué sur 2 bars.
    - J'ai branché sur la valve air une pompe de VTT avec manomètre. La pression montait jusqu’à plus de 4 bars et y restait, le mano du contacteur restait toujours sur 2 quelque soit la pression d'air.
    - Pompe arrêtée, la pression descend doucement même si l'on ne puise pas d'eau.
    - J'ai changé le contacteur et le mano qui s'est mis à indiquer 0 en permanence, le contacteur est bien sûr bloqué sur marche.
    - J'ai donc vidangé l'eau de la vessie et démonté le contacteur et le mano, remis la pompe en route et alors que je m'attendais à être aspergé par la sortie mano, rien ne se produit, pas d'eau...
    Je précise que mon surpresseur comporte une entrée où sont branchées les nourrices d'alimentation, un clapet anti-retour et l'arrivée de la pompe. De l'autre côté on branche le contacteur et sur le dessus il y a la valve air.

    Le système en fait fonctionne mais je dois couper l’électricité manuellement lorsque la pression air atteint 3,5 bars et rebrancher lorsqu'il n'y a plus d'eau.
    La sortie mano est peut-être obstruée ou la vessie crevée mais avant de démonter, je me tourne vers vous...
    Merci.
    Que se passe-t-il ?
    Merci de votre aide.

    -----
    Dernière modification par Andy31 ; 17/05/2013 à 10h25.

  2. Publicité
  3. #2
    Cram 64

    Re : Problème avec un surpresseur

    Bonjour à toutes et à tous,

    Citation Envoyé par Andy31 Voir le message



    J'ai un surpresseur de marque Elbi et je me suis rendu compte que la pompe fonctionnait en continu.
    - Le manomètre du contacteur restait bloqué sur 2 bars.
    - J'ai branché sur la valve air une pompe de VTT avec manomètre. La pression montait jusqu’à plus de 4 bars et y restait, le mano du contacteur restait toujours sur 2 quelque soit la pression d'air.
    l'ennui est que tu n'as pas contrôlé la pression de gonflage du vase mais celle du circuit eau ! il faut isoler la pompe vidanger le circuit hydraulique et vérifier la pression côté air en laissant l'autre circuit à l'atmosphère. Si comme je le crois la pression est proche de "0" regonfle à +/- 1.5 b rebranche la pompe, purge la et remise en service.

    Cordialement,

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  4. #3
    Andy31

    Re : Problème avec un surpresseur

    Merci Marc pour ta réponse mais tu dis :"tu n'as pas contrôlé la pression de gonflage du vase mais celle du circuit eau " et non je parle bien de la pression d'air puisque mesurée sur la valve avec le manomètre de la pompe à vélo VTT. Le problème c'est que le mano de pression eau est à zéro car il n'y a pas d'eau qui arrive puisque en démontant le manomètre et le contacteur, rien ne sort alors que le tout est en pression...

  5. #4
    Cram 64

    Re : Problème avec un surpresseur

    Re,

    La lecture ne doit se faire que circuit hydraulique à l'atmosphère, le manomètre indiquant zéro ne veut rien dire. je doute que l'on ait gonflé ce vase à 4 b et dans ce cas cela reviendrait à ne pas avoir de ballon.

    Vide le circuit eau et contrôle la pression pneumatique du vase et reviens nous la donner.

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  6. A voir en vidéo sur Futura
  7. #5
    Andy31

    Re : Problème avec un surpresseur

    " Vide le circuit eau et contrôle la pression pneumatique du vase et reviens nous la donner. " je l'ai déjà fait ,après vidange de l'eau, le manomètre de la pompe à vélo indiquai 1,5 , puis lorsque je rebranche la pompe , la pression ( au mano de la pompe à vélo )monte jusqu'à plus de 4 bars . Le mano de la pression eau reste à zéro et pour cause , si je le démonte normalement l'eau devrait sortir mais là, rien...
    Actuellement mon système fonctionne mais en manuel , je coupe le jus à 3,5 bars et le remets lorsqu'il n'y a plus de flotte ( j'alimente les chasses d'eau et l'arrosage )
    C'est pourquoi je me demande si la sortie vers le contacteur n'est pas obstruée ou la vessie crevée...
    Merci encore,
    André

  8. #6
    Cram 64

    Re : Problème avec un surpresseur

    Re,

    Citation Envoyé par Andy31 Voir le message
    " je l'ai déjà fait ,après vidange de l'eau, le manomètre de la pompe à vélo indiquai 1,5 , puis lorsque je rebranche la pompe , la pression ( au mano de la pompe à vélo )monte jusqu'à plus de 4 bars .
    la principale qualité d'un dépanneur est comme Saint Thomas : ne croire que ce qu'il voit. Le circuit doit être ouvert tuyauterie départ débranchée par exemple.

    Si la lecture "1.5 b" est vraie, le ballon est bien gonflé, pompe en service il monte à 4 b prouve qu'il n'est pas percé (de plus tu aurais de l'eau en branchant le raccord de pompe à cycles).

    La montée à 4 b indique que le manocontacteur est mal réglé, il faut baisser le seuil haut à +/- 3 b sans t'occuper de celui du démarrage dans l'immédiat, ensuite il faudra régler ce dernier à +/- 2 b ton surpresseur retrouvera une nouvelle jeunesse.

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  9. Publicité
  10. #7
    Andy31

    Re : Problème avec un surpresseur

    Merci Marc de m'aider :
    Dans un premier temps j'ai pensé que le contacteur était malade , de plus il était tellement rouillé à sa base que j'ai du tout démonter ( le T de branchement du mano et le mano ) vu son age ( 9 ans ) je l'ai donc remplacé par un neuf et au magasin on m'a dit qu'il était préréglé en usine j'ai aussi remplacé le T puisque le vieux contacteur est rouillé dessus et tant qu'à faire le manomètre .
    Le pb est que ni le manomètre (en aval du contacteur ) ni le contacteur ne reçoivent d'eau ( puisque j'ai tout redémonté et que l'eau ne s'écoule pas du trou de la cuve )... donc pas de mesure possible et pas d'action du contacteur si ce n'est " contact fermé " puisqu'il ne reçoit aucune pression .
    Le raccord pompe à air est en haut de la cuve donc en dessous du niveau maxi de l'eau , il ne recrache que de l'air comprimé.
    Je vais faire comme Saint Thomas , je vais démonter pour voir...

  11. #8
    Cram 64

    Re : Problème avec un surpresseur

    Re,

    En regardant une photo de surpresseur Elbi le manocontacteur se trouve sur le corps de pompe, dépose le et essaye de déboucher le trou qui à dû se boucher par rouille et calcaire, une fois en contact avec l'eau cela devrait fonctionner.

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  12. #9
    Andy31

    Re : Problème avec un surpresseur

    Ce n'est pas le modèle que tu as regardé. j'ai une pompe immergée dans le puits . Certain surpresseurs ont le contacteur au niveau de la sortie et dans ce cas la vessie n'a qu'une entrée . Mon modèle , cent litres horizontal comporte une entrée d'un coté et une sortie de l'autre coté de la cuve , la valve air presque en haut .
    Merci, André

  13. #10
    Cram 64

    Re : Problème avec un surpresseur

    Re,

    Peux-tu mettre une photo en suivant cette procédure :

    http://forums.futura-sciences.com/br...procedure.html

    Marc.
    Le football, c'est comme les échecs...mais sans les dés. Lukas PODOLSKI, un expert, The Guardian.

  14. #11
    Andy31

    Re : Problème avec un surpresseur

    Merci Marc,
    Je te tiendrai au courant car maintenant je dois passer la tondeuse avant qu'il ne (re) pleuve...
    Mardi je serais en vacances et je vais démonter la vessie , car au magasin on me l'a conseillé aussi .
    Si tu aime la photographie , je t'invite ( et tous les amis du forum ) à aller te promener dans les galeries de mon site.
    Encore une fois merci et à très bientôt ( je reviendrais ce soir pour voir d'autres éventuels avis.
    André

  15. #12
    Andy31

    Re : Problème avec un surpresseur

    Bonjour à tous ,
    Problème résolu . J'ai tout démonté. Sur la photo , vous pouvez voir la sortie vessie coté mano contacteur et la valve pour refaire la pression air au dessus.
    C'est le petit trou que vous pouvez apercevoir qui était complètement bouché par du calcaire , en fait j'ai démonté pour rien, il suffisait de déboucher avec un petit cruciforme et remettre en route la pompe mano contacteur démonté pour évacuer les saletés et éviter qu'elle ne pénètrent dans le mano , . C'est ce que je ferais le prochaine fois...
    Merci encore et que ce post serve à d'autres...
    Images attachées Images attachées  

  16. Publicité

Discussions similaires

  1. Surpresseur Fonctionnement répétitif ! [résolu]
    Par mileca dans le forum Bricolage et décoration
    Réponses: 5
    Dernier message: 25/04/2013, 09h49
  2. Branchement électrique d'une pompe, surpresseur et condensateur[résolu]
    Par Starfy dans le forum Bricolage et décoration
    Réponses: 22
    Dernier message: 03/08/2012, 20h18
  3. [Divers] Surpresseur fonctionne par à-coups ! [résolu]
    Par Pauvrete02170 dans le forum Dépannage
    Réponses: 5
    Dernier message: 29/05/2010, 12h55
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...