Répondre à la discussion
Affichage des résultats 1 à 10 sur 10

[HELP] Probleme sur moteur CAME BX78. Remplacement ?



  1. #1
    Aboutig

    Exclamation [HELP] Probleme sur moteur CAME BX78. Remplacement ?


    ------

    Bonjour à tous,

    Je vous raconte mon histoire. J'ai un moteur Came BX-78 qui fonctionnait parfaitement avec photocellules et barre palpeuse depuis plus d'un an et demi.
    La semaine dernière, un soir en rentrant, celui-ci ne s'ouvre plus. Je le passe donc en mode manuel (dévérouillé) en attendant de pouvoir y jeter un oeil. Ce matin j'ai pris le temps de regarder le problème de plus près, voici les conclusions:

    - Les fusibles du moteur sont OK.
    - Le fusible de la photocellule est OK.
    - Lorsque que j'appuie sur la télécommande j'entends un clic au niveau du moteur, le clignotant de signalisation clignote une demi seconde et rien ne se passe...
    - J'ai essayé de reprogrammer les fins de course en mettant les switchs 4, 7, 8 et 9 sur ON et le switch 3 du dip à 4 voies sur OFF or quand j'appuie su le bouton CH1, il clignote pendant 3 secondes puis passe en fixe et le portail ne bouge pas alors que celui-ci doit normalement s' ouvrir puis se refermer.

    J'ai pensé à changer le moteur, mais avant cela je voulais m'assurer qu'il ne s'agisse pas d'un petit soucis mineur. Donc si vous avez la moindre idée je suis preneur

    Merci infiniement pour votre aide.

    A très vite

    -----

  2. Publicité
  3. #2
    golfo57

    Re : [HELP] Probleme sur moteur CAME BX78. Remplacement ?

    Bonjour à tous,

    As-tu fait un test en shuntant 2-7? fais une mesure successivement entre W-U et W-V quand tu appuies sur la télécommande. Pour être sûr que le moteur ne soit pas hs, faire un essai en alimentant directement W-U puis W-V. Pour faire cet essai, place le portail à mi chemin. @+

  4. #3
    Aboutig

    Re : [HELP] Probleme sur moteur CAME BX78. Remplacement ?

    Hello golfo57,

    Tout d'abord, merci pour ton retour. Je vais essayer de faire ce que tu m'as dit mais avant j'aimerai avoir quelques précisions s'il te plait:

    1/
    As-tu fait un test en shuntant 2-7 ?
    => Que veut dire shuntant ? Je dois faire un test en mettant un cable qui relie directement 2 et 7 ? Si oui, cela sert-il à faire un test sans les appareils de sécurité afin d'isoler ces éléments et voir si le problème vient de l'un d'entre eux ? (photocellules et/ou barre palpeuse)

    2/
    Fais une mesure successivement entre W-U et W-V quand tu appuies sur la télécommande.
    => Que veux-tu dire par faire une mesure ? Brancher un appareil de mesure type voltmètre ? Et vérifier s'il y a du courant ?

    3/
    Faire un essai en alimentant directement W-U puis W-V
    =>Je ne suis pas sur de bien comprendre ce que je dois faire exactement (désolé je suis débutant).

    J'ai mis une image ci-dessous au cas où ça peut aider.

    Merci encore pour ton aide.

    IMG_20151204_100432.jpg

  5. #4
    golfo57

    Re : [HELP] Probleme sur moteur CAME BX78. Remplacement ?

    Bonsoir à tous,

    -1/: Oui tu shuntes avec un bout de fil. Si cela ne démarre pas, tu places le switch 8 sur ON. 7 et 9 sont également sur ON? Et tu réessaies. Si cela fonctionne, voir les photocellules. Sur ce modèle il n'y a pas de barre palpeuse ou si?

    -2/: Oublie pour le moment. Oui avec un voltmètre et voir si tu obtiens les 230V.

    -3/: Vu que tu voulais déjà changer le moteur? tu branches le neutre en W et tu vas successivement en U et V avec la phase. Tu laisses les 2 fils fins rouge et noir en place, ce doit être le condo. @+

  6. A voir en vidéo sur Futura
  7. #5
    havane

    Re : [HELP] Probleme sur moteur CAME BX78. Remplacement ?

    Bonsoir à tous.amical salut Golfo!normalement le condo se branche entre u et v.

  8. #6
    golfo57

    Re : [HELP] Probleme sur moteur CAME BX78. Remplacement ?

    Citation Envoyé par moi
    Tu laisses les 2 fils fins rouge et noir en place, ce doit être le condo
    Amical salut havane. Pour le condo je l'ai écrit et il l'est, non? A moins que tu penses que se soient les 2 fils orange? et pas rouge comme écrit. @+
    Dernière modification par golfo57 ; 04/12/2015 à 20h15.

  9. Publicité
  10. #7
    havane

    Re : [HELP] Probleme sur moteur CAME BX78. Remplacement ?

    Je pense que ce sont les 2 fils blancs,le condo.puis les 2 rouges et le petit noir pour le moteur

  11. #8
    golfo57

    Re : [HELP] Probleme sur moteur CAME BX78. Remplacement ?

    Bonjour à tous,
    Citation Envoyé par havane
    Je pense que ce sont les 2 fils blancs,le condo.puis les 2 rouges et le petit noir pour le moteur
    , et tu as raison. Erreur de parallaxe. J'me disais bien qu'il n'avait quand même pas modifié leur carte @+

  12. #9
    Jeryko

    Re : [HELP] Probleme sur moteur CAME BX78. Remplacement ?

    Bonsoir,
    Je confirme :

    La tension qui alimente le moteur doit être présente (en permanence) entre L2T et CT (150 à 230 V)

    Ensuite, pour vérifier l'alimentation vers le moteur il faut mettre le voltmètre entre :
    - W le commun et U puis entre
    - W le commun et V
    Lancer une commande bien évidemment.

    Cause probable, isolement de contact sur l'un des 3 relais de commande moteur,
    (je crois qu'il à 2 relais à exciter pour commander le moteur. (2 parmi 3 mais pas sûr))

    Il y peut-être autre chose ?
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  13. #10
    Aboutig

    Re : [HELP] Probleme sur moteur CAME BX78. Remplacement ?

    Bonjour à tous,

    Je reviens aux nouvelles quant à mon histoire de moteur mais avant tout je voulais tous vous remercier pour votre aide et surtout votre réactivité. C'est vraiment agréable de se sentir aidé dans ces moments là, surtout quand on n'y connait pas grand chose (mais bon on apprend )

    Suite à vos retours j'ai fait tous les tests et, en effet, il semble bien que le groupe moteur soit HS. J'ai donc commandé un nouveau moteur Came BX-78.
    Dès que je l'ai reçu j'ai d'abord essayé de laisser l'ancien moteur en place mais en mettant la nouvelle carte mère et là encore cela ne fonctionnait pas.
    Une fois le nouveau moteur installé, tout fonctionne parfaitement à nouveau. J'ai donc envoyé le moteur défectueux chez mon revendeur en espérant faire jouer la garantie car celui-ci ne datait que de 18 mois. On verra bien si ça passe. Je vous tiendrai au courant si ça vous intéresse.

    Encore une fois merci à tous pour votre aide.

    A+

Discussions similaires

  1. Probleme d'installation moteur BX78.
    Par bg_16120 dans le forum Bricolage et décoration
    Réponses: 9
    Dernier message: 27/08/2015, 20h12
  2. [Divers] Problème branchement moteur came BX78 portail coulissant
    Par Misson60 dans le forum Dépannage
    Réponses: 6
    Dernier message: 17/05/2015, 13h43
  3. Moteur came bx78
    Par foxmike23 dans le forum Bricolage et décoration
    Réponses: 1
    Dernier message: 25/04/2015, 19h45
  4. Moteur Came BX78 et télécommande ? [Résolu]
    Par SCHNELBARNS dans le forum Bricolage et décoration
    Réponses: 23
    Dernier message: 11/04/2012, 18h27
  5. [Blanc] Réfrigérateur : remplacement d'un moteur R600a par un moteur R134a
    Par webrunner23 dans le forum Dépannage
    Réponses: 13
    Dernier message: 20/01/2012, 12h23
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...