Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

Problème pompe immergée ou vase d'expansion?



  1. #1
    JulienS60

    Problème pompe immergée ou vase d'expansion?


    ------

    Bonjour,

    Je viens d'emménager dans une maison qui dispose d'une pompe de forage reliée à un vase d'expansion a membrane fixe et un réservoir a membrane pour les sanitaires (voir les photos) et j'aurai besoin de l'avis éclairé de spécialistes pour le faire fonctionner correctement

    J'arrive à allumer la pompe via le boitier electrique et des diodes de couleur verte, orange et touge s'allument dans tous les sens mais je n'ai pas la doc pour comprendre ce que cela signifie....Au moment de remplir le réservoir le vase d'expansion passe de 0 bar à 6 bar (le maximum) assez rapidement et le réservoir se remplit.

    Déjà ce niveau de pression ne me semble pas normal (0 bar au repos et 6 bars pleins). J'ai lu dans des posts qu'il fallait gonfler les réservoirs mais avant d'effectuer une opération, je n'ai pas trouvé de cas avec une configuration vase + réservoir. Est-ce que cela parle à quelqu'un ?

    Ensuite, j'ai un autre problème, lorsque les diodes sur le boitier electrique de la pompe sont allumées l'eau sort bien dans les sanitaires mais dès que les diodes sont eteintes, l'eau ne sort plus même si le réservoir est plein. ESt-ce normal ?

    Enfin, pour relancer la pompe je tapote sur le couvercle en plastique du boitier electrique et la les diodes eteintes s'allument comme un sapin de noel, vraiment étrange....

    Merci par avance de votre aide et j'espère avoir été clair

    Julien


    pompe.jpgIMG_3580.jpgIMG_3579.jpg

    -----

  2. #2
    JulienS60

    Re : Problème pompe immergée ou vase d'expansion ?

    Pour compléter, lorsque je branche une pompe sur le vase, de la pression sort et j'oberve un chiffre mais sur le reservoir rien....j'ai essayé de mettre un coup de pompe pour "tester" et la le tuyau de ma pompe de velo a pété...

  3. #3
    JulienS60

    Re : Problème pompe immergée ou vase d'expansion ?

    Auter precision, sur le coffret electronique j'ai une alamrme qui s'affiche et qui s'eteint : "Defaut thermique", quelqu'un sait ce que cela signifie ?

Discussions similaires

  1. [Thermique] Problème de vase d'expansion
    Par fverdun dans le forum Dépannage
    Réponses: 12
    Dernier message: 24/11/2019, 20h18
  2. problème de vessie sur vase d'expansion
    Par Jegsev dans le forum Environnement, développement durable et écologie
    Réponses: 0
    Dernier message: 15/05/2015, 16h23
  3. Problème de vase d'expansion chaudière qui se vide (dégonfle)
    Par Blue Sn4ke dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 3
    Dernier message: 23/02/2015, 22h39
  4. nouveau probleme vase d'expansion
    Par carpiste43 dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 10
    Dernier message: 10/01/2010, 11h41
  5. [Thermique] Changement radiateur + vase expansion mais .... ? Problème ?
    Par jd_chatelet dans le forum Dépannage
    Réponses: 2
    Dernier message: 11/03/2007, 19h18
Découvrez nos comparatifs produits sur l'univers de la maison