Panne portail électrique came zm3e
Répondre à la discussion
Affichage des résultats 1 à 28 sur 28

Panne portail électrique came zm3e



  1. #1
    treccio06

    Panne portail électrique came zm3e


    ------

    Bonjour du jour au lendemain j ai une panne complète sur mon portail électrique.

    Matériel:
    Boitier de commande ZM3E et moteur enterrés pour portail battant CAME FROG

    Symptôme:
    En appuyant sur le bouton télécommande en entend le relais claquer dans le boitier mais rien ne se passe, même chose en appuyant sur l'interrupteur de secours
    Le gyrophare ne s allume pas non plus

    Test réalisé:
    la petite lumière sur la carte électronique est verte
    on accède au menu sans souci, le test des moteurs fait claquer les relais mais rien ne se passe
    Je l'ai passé en mode sans encodeur mais aucune différence
    SI je fais un réglage de course les relais claque mais pas de mouvement affichage = erreur
    Les moteurs fonctionnent en les alimentant directement (dans les deux sens)
    Le gyrophare fonctionne si je l alimente directement
    Les 4 fusibles noir sont ok
    En testant les borne de sortie U/V/X/Y et W je n'ai jamais de courant qui arrive.

    Merci pour votre aide.

    Nom : thumbnail_20240515_124433.jpg
Affichages : 193
Taille : 163,8 Ko

    -----

  2. #2
    treccio06

    Re : Panne portail electrique came zm3e

    Petit précision, il n'y a jamais eu de photocellules de branchées.

  3. #3
    ThomasV

    Re : Panne portail electrique came zm3e

    Bonjour,

    Je testais aussi le condensateur filmé.
    On dirait que la tension de puissance ne passe pas dans la carte.
    Cordialement, Bonne chance et bon courage.

  4. #4
    treccio06

    Re : Panne portail electrique came zm3e

    Merci pour la réponse, j ai testé les deux gros condensateur gris ca a l air ok, mais quelle sont les autres condensateurs à tester? (filmé c'est a dire?)

  5. A voir en vidéo sur Futura
  6. #5
    ThomasV

    Re : Panne portail electrique came zm3e

    Oui les deux gros condo doivent fonctionner si les moteurs ne tournaient pas en quant vous les avez testés en direct

    Il me semble que ce sont ces composants :

    Nom : thumbnail_20240515_1244331.jpg
Affichages : 154
Taille : 236,8 Ko
    Cordialement, Bonne chance et bon courage.

  7. #6
    f6exb

    Re : Panne portail electrique came zm3e

    Bonjour,
    Ce sont bien les condos des moteurs.
    Mets une photo de l'autre face.
    Des bébêtes se sont suicidées dessus ?
    @Thomas
    pourquoi tu as entouré la bobine en rouge ?
    Dernière modification par f6exb ; 15/05/2024 à 16h28.
    Seuls les faucons volent. Les vrais restent au sol.

  8. #7
    treccio06

    Re : Panne portail electrique came zm3e

    Merci j vais regarder ca.

  9. #8
    treccio06

    Re : Panne portail electrique came zm3e

    Bonjour, je ne l ai pas encore retourné , mais j avais des limasses dans les caissons des moteurs je vais vérifier ca demain

  10. #9
    Positron1

    Re : Panne portail electrique came zm3e

    Salut,
    Les moteurs fonctionnent en les alimentant directement (dans les deux sens)
    Le gyrophare fonctionne si je l alimente directement
    Quelle tension ce petit monde ?
    Les 4 fusibles noir sont ok
    Testés ? je me méfie de tout !!!
    En testant les borne de sortie U/V/X/Y et W je n'ai jamais de courant qui arrive.
    Je suppose que ça va aux relais donc en amont ça va où ? aux fusibles ?
    Le savoir des uns peut faire le bonheur des autres

  11. #10
    Jeryko

    Re : Panne portail electrique came zm3e

    Bonjour à tous,

    Si je résume tout ce qui a été dit :
    Problème de commande des moteurs : pistes coupées par les limaces, relais moteur qui ne fonctionne pas correctement,
    Voir l'arrière de la carte (f6exb)

    Le schéma de commande des moteurs en 230V pourrait ressembler à ça : (attention carte ZA3 différente de ZM3E )
    https://www.microfer.fr/geryko/telec...s/ZA3_CAME.jpg
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  12. #11
    treccio06

    Re : Panne portail electrique came zm3e

    alors les fusible ont ete testé avec un multimetre et je les ai mis a tour de rolesur le fusible de ligne ca a allumé la carte a chaque fois.
    pour les moteurs j ak branché directement le 230v phase et neutre sur les borne moteur, la tension je ne sais pas mais le moteur avait jne vitesse symilaire a l ouverture normal du portail.
    ca doit se voir je ne suis pas du tout electricien, desolé pour le manque de precision

  13. #12
    treccio06

    Re : Panne portail electrique came zm3e

    Si je comprends le schema le probleme se siturai soit sur la ligne CT soit sur la ligne du Relais R3. j ai juste? si je ne trouve de trace de brjlure a l arriere le probleme pourrai venir du relai R3 d apres vous?

  14. #13
    treccio06

    Re : Panne portail electrique came zm3e

    autre petite question, si je shunte (selon le schéma de Jeryko de L2 à W y a t il un risque? comment être sur du L2 sur la carte les arrivée 230V sont L à gauche et N à droite au lieu de L1 / L2 sur le schéma. Pour tout vous expliquer je suis propriétaire et mon locataire est en vacances maison fermé à clef je voudrais lui réparer le portail mais surtout sans faire disjoncter la maison... je ne pourrais pas accéder au compteur.

  15. #14
    Positron1

    Re : Panne portail electrique came zm3e

    Salut,
    En appuyant sur le bouton télécommande en entend le relais claquer dans le boitier mais rien ne se passe, même chose en appuyant sur l'interrupteur de secours
    Il serait bon de savoir quel relais est appelé ! R1, R2, R4, R5, R3 étant un commun pourrait être mis en cause
    Le gyrophare ne s allume pas non plus
    Le gyrophare a besoin aussi de R3 !
    mais surtout sans faire disjoncter la maison... je ne pourrais pas accéder au compteur.
    Alors là !! ??
    Le savoir des uns peut faire le bonheur des autres

  16. #15
    Jeryko

    Re : Panne portail electrique came zm3e

    Bonjour,

    Non, il ne faut pas shunter L2 à W, cela pourrait être dangereux.
    1) pas sûr que le schéma de la carte ZA3 soit rigoureusement le même ? (c'est le principe qu'il faut avoir en tête)

    2) J'ai de sentiment que tu as testé les moteurs en direct, sans les avoir déconnectés de la carte, ce qui est très dangereux
    car dans ce cas, tu ne sais pas exactement ce que tu fais.
    En déconnectant les moteurs de la carte, ils n'auraient pas dû tourner ? (les condensateurs n'étant pas connectés.)
    Tu as eu de la chance !

    3) Oui, le problème devrait se trouver sur la "ligne CT" mais reste à trouver et confirmer ce qui ne va pas ?
    Il faut essayer de faire le schéma de partie.
    Tester comme je l'ai indiqué au post #10.
    Peut-être un contact de relais HS ? ou un relais qui ne s'excite pas ?
    si on suppose que les limaces n'ont pas "dansé" sur la carte !
    Dernière modification par Jeryko ; 16/05/2024 à 09h22.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  17. #16
    treccio06

    Re : Panne portail electrique came zm3e

    Alors c'était bien derriere la carte le probleme et c'etait bien une limasse

    111111111111.jpg

    après un rapide un rapide nettoyage, ca donne ca :

    22222222222.jpg


    le test après nettoyage est identique , pas d'évolution....

    le circuit ne me semble pas trop abimé je n ai pas l impression qu unpiste est coupé, qu en pensez vous?



    autre question apres remontage je me suis retrouvé avec cette petite piece de 5mm environ, quelqu un a t il une idée de ce que c'est?

    33333333333.jpg

    Merci !

  18. #17
    Positron1

    Re : Panne portail electrique came zm3e

    Re,
    Ne manque t il pas une partie de piste en bas , au milieu de la photo 2222, ou est ce le vernis seulement qui est parti ?
    Le savoir des uns peut faire le bonheur des autres

  19. #18
    treccio06

    Re : Panne portail electrique came zm3e

    Apparemment seul le vernis est partie et cette piste correspond a un connecteur qui n'est pas utilisé.

  20. #19
    Jeryko

    Re : Panne portail electrique came zm3e

    Bonsoir à tous,

    https://www.automatisme-online.fr/me...AME_notice.pdf
    Ya plus k examiner de près.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  21. #20
    treccio06

    Re : Panne portail electrique came zm3e

    merci encore pour tout. moi je n ai pas d idee...

  22. #21
    Jeryko

    Re : Panne portail electrique came zm3e

    bonsoir,

    Il faut vérifier les connexions à l'Ohmmètre (hors tension), sur table.
    Sûrement une ou 2 pistes coupées (cuivre grillé), les reconstituer avec du fil de cuivre ....

    Je n'ai pas de portail mais j'ai des limaces.
    https://forums.futura-sciences.com/j...ombreuses.html
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  23. #22
    treccio06

    Re : Panne portail electrique came zm3e

    Jeryco, bon courage pour tes salades ! , moi je rends le combat et commande une nouvelle carte... limaces 1 - Treccio 0

    Et merci pour votre aide a tous !

  24. #23
    f6exb

    Re : Panne portail electrique came zm3e

    Bonjour,
    À propos de ta pièce supplémentaire : je ne pense pas qu'elle vienne de ta carte.
    Voila une carte en bon état :
    Images attachées Images attachées  
    Seuls les faucons volent. Les vrais restent au sol.

  25. #24
    Jeryko

    Re : Panne portail électrique came zm3e

    Bonjour,

    La pièce complémentaire, c'est un petit '"cavalier" qui pourrait se mettre sur les pin "PROG".
    (dans le milieu de la carte, près du micro-contrôleur)

    Utile ? ?
    Dernière modification par Jeryko ; 28/05/2024 à 12h03.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  26. #25
    Cgells

    Re : Panne portail électrique came zm3e

    Boniour a tous
    J ai exactement le même configuration et le même problème
    Je vais donc regarder des que possible si j ai pas une limace derrière
    Merci beaucoup pour le fil de discussion

  27. #26
    Cgells

    Re : Panne portail électrique came zm3e

    Re
    Donc c etait bien ca. Après nettoyage : Nom : image.jpg
Affichages : 37
Taille : 190,8 Ko
    Merci

  28. #27
    f6exb

    Re : Panne portail électrique came zm3e

    Bonjour,
    Ce n'est apparemment pas le même carte. C'est quel modèle ?
    Seuls les faucons volent. Les vrais restent au sol.

  29. #28
    f6exb

    Re : Panne portail électrique came zm3e

    En voila une en bon état :
    Images attachées Images attachées  
    Seuls les faucons volent. Les vrais restent au sol.

Discussions similaires

  1. Portail CAME ZM3E: ouverture mais pas de fermeture
    Par Mir@ge dans le forum Bricolage et décoration
    Réponses: 9
    Dernier message: 16/12/2020, 13h54
  2. Portail CAME ZM3E erreur "stop" après remplacement carte
    Par Wood84 dans le forum Bricolage et décoration
    Réponses: 20
    Dernier message: 26/06/2020, 06h36
  3. [Divers] Télécommande portail CAME ZM3E
    Par Bastmamba dans le forum Dépannage
    Réponses: 0
    Dernier message: 12/07/2018, 11h55
  4. [Divers] probleme mise en route automatisme portail came FERNI armoire ZM3E
    Par invitefde97335 dans le forum Dépannage
    Réponses: 0
    Dernier message: 01/11/2013, 11h52
  5. [Divers] panne portail electrique
    Par invite88451d1f dans le forum Dépannage
    Réponses: 3
    Dernier message: 17/09/2009, 16h36
Dans l'univers Maison de Futura, découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...