Discussion fermée
Affichage des résultats 1 à 7 sur 7

Plus de lancement d'essorage sur un lave-linge séchant Whirpool AWZ477



  1. #1
    Sandrine38

    Plus de lancement d'essorage sur un lave-linge séchant Whirpool AWZ477


    ------

    Voici tout l’énoncé du problème :
    Ma machine refuse de lancer l’essorage. Le tambour tourne sans problème dans les phases très lentes et à vide, mais dès que le programme appelle une vitesse rapide de rotation, il ne se met pas en route. Pire, le programme, qu’elle que soit le temps qu’il reste, arrive subitement sur "1 mn de temps restant" et se termine comme cela.
    J’ai fait venir un réparateur qui souhaite me changer la carte électronique sans aucune garantie que ça fonctionne après cela.

    J’aurai une question : est-ce normal qu’une carte électronique lâche au bout de seulement 1 an et demi (âge de la machine en question !) ? Peut-on envisager de faire réparer une carte électronique ? Si oui, par quel type de réparateur ?
    J’ai un peu l’impression qu’on nous demande de changer notre voiture parce que le cendrier est plein !
    Je trouve que c’est peut être aller à la facilité que de nous faire changer le module complet alors qu’il suffirait peut être de tester certains composants …
    Et si ça se trouve la carte électronique n’y est pour rien de plus !

    Que me conseillez-vous ?

    PS : vous l’aurez compris, je ne suis pas férue en la matière et ne dispose pas personnellement d’appareil de mesure.

    Sandrine

    -----

  2. Publicité
  3. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  4. #2
    bret35
    Invité

    Re : Plus de lancement d'essorage sur un lave-linge séchant Whirpool AWZ477

    bonjour je ne suis pas persuadé quand changeant la carte cela marche mieu j'ai deja eu le cas et c'etait un fil d"alimentation moteur qui etait coupé dans le torron de fil pret du moteur; ca arrive plus qu'on ne le croit dans cette marque
    a+

  5. #3
    Sandrine38

    Re : Plus de lancement d'essorage sur un lave-linge séchant Whirpool AWZ477

    Merci de votre réponse.
    Je vais prendre mes tournevis et ma lampe de poche ce soir, et aller vérifier toutes les connections moteur ...... si je le trouve

    A priori, je vais aussi démonter la carte électronique pour l'amener à un collègue qui va jeter un oeil sur les composants, mais malheureusement, il ne va pas pouvoir la tester en fonction.

  6. #4
    berdec25

    Re : Plus de lancement d'essorage sur un lave-linge séchant Whirpool AWZ477

    Bonjour.

    Avez-vous vérifié et nettoyé le filtre situé sur l'évacuation, juste avant la pompe de vidange ? Il est accessible en bas de l'appareil par l'extérieur.
    Votre pompe vidange t'elle bien ?
    Votre évacuation n'est pas bouchée ?
    Après avoir vérifié ces points et en l'absence d'amélioration, vous pouvez soupsonner le moteur, le câblage entre le moteur et la carte, et enfin la carte.

    Les SAV ne dépannent pas les cartes. Ils ne disposent même pas des schémas.
    Dans ce cas, il faudra improviser et je suis prêt à vous aider.

    ATTENTION : Notez bien tout pour pouvoir remonter et rebrancher à l'identique.
    Joignez aussi quelques photos de la carte, recto et verso en mode macro, sans flash, éclairée seulement par la lumière du jour. Posez l'appareil photo sur un pied, même improvisé par exemple par une pile de livres épais.

    A bientôt.
    Cordialement.
    berdec25

  7. A voir en vidéo sur Futura
  8. #5
    Bandit13

    Re : Plus de lancement d'essorage sur un lave-linge séchant Whirpool AWZ477

    Bonjour,

    J'ai eu le tour plusieurs fois sur ma vieille machine à laver (Airlux)

    0 Essorage, et tout ça à cause ... d'un cure dent, passé dans la pompe,il avait passé le filtre et s'était coincé dans les ailettes de la pompe.

    Bilan : Démontage de la pompe (en repérant tous les fils), démontage de la pompe et extraction du cure dent !

    Peut être cela pourra t'il vous aider ?

    Seb = = = o>°o

  9. #6
    Sandrine38

    Re : Plus de lancement d'essorage sur un lave-linge séchant Whirpool AWZ477

    Merci pour tous vos tuyaux, sincèrement

    J'ai la chance d'avoir un collègue qui sache décortiquer les cartes électroniques.
    Après avoir pris soin de prendre des photos du cablage, j’ai ramené la carte à ce cher collègue qui a diagnostiqué un problème de non connexion sur une piste. D’après lui, à cause de vibrations, il y a eu un mini arc électrique (léger « cratère » sur la carte). Il a donc recréé une piste sur ladite carte. Je suis repartie avec, refait les branchements visiblement correctement, et j’ai lancé un bon vieux programme. Et là ! Bingo ! Ca marche, ça tourne, ça essore !!

    Bref, vu que la carte coûte environ 200/250 €, voici ce qu’une petite soudure m’a fait économiser.

    Malgré tout, je remercie toutes les bonnes volontés qui m’ont écrit et qui se sont creusées la tête pour solutionner mon problème.

    Sandrine

  10. Publicité
  11. #7
    listeph1

    Re : Plus de lancement d'essorage sur un lave-linge séchant Whirpool AWZ477

    Bravo Sandrine,
    on a aussi une Whirpool séchante (AWG 848) et les programmes bloquent aléatoirement mais souvent il me semble lors du vidage, et de l'essorage.
    J'ai nettoyé le filtre, les ailettes, tout le circuit d'eau mais rien n'y fait.
    Elle fonctionne toujours mais il faut lui tenir la main
    C'est à dire lancer un essorage fragile qui lance le vidage, passer en essorage normal, faire un rinçage puis reprendre
    Bon, à noter que cette coquine est capable de tout enchaîner sans nous, comme au bon vieux temps où les machines nous obéissaient
    Peux-tu demander à ton collègue son idée sur la question et si il faut que je cherche du coté de la carte ?
    Et si c'est le cas comment accéder à cette carte, tout semble bien fermé ? Il faut commencer par démonter le réservoir à lessive ?
    Merci d'avance

Discussions similaires

  1. [Blanc] Problème sur lave linge séchant Thomson Australe 4
    Par Jamin dans le forum Dépannage
    Réponses: 3
    Dernier message: 01/10/2007, 10h26
  2. [Blanc] Plus d'essorage sur lave linge Zanussi
    Par jeanloup dans le forum Dépannage
    Réponses: 0
    Dernier message: 28/03/2007, 16h43
  3. [Blanc] plus d'essorage sur lave linge Candy
    Par tololo dans le forum Dépannage
    Réponses: 4
    Dernier message: 10/02/2007, 21h05
  4. panne d'essorage lave linge Whirpool AWG802
    Par salsrock dans le forum Dépannage
    Réponses: 18
    Dernier message: 30/05/2006, 12h42
  5. Incident sur lave-linge séchant BRANDT
    Par Aquarius dans le forum Dépannage
    Réponses: 3
    Dernier message: 07/05/2005, 10h39
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...