Discussion fermée
Affichage des résultats 1 à 5 sur 5

pas d'eau chaude à un robinet



  1. #1
    eutropa

    Unhappy pas d'eau chaude à un robinet


    ------

    Bonjour,
    Depuis quelques temps, nous avions de plus en plus de mal à avoir de l'eau chaude au robinet de la baignoire (et douche) et aujourd'hui, nous n'avons plus que de l'eau froide. Nous avons un vieux chauffe-eau à gaz elm leblanc et en fait, il ne se déclenche plus lorsqu'on demande de l'eau à ce robinet mais fonctionne sans problème pour le lavabo juste à coté de la baignoire et celui de la cuisine. J'ai détartré le mousseur, pas plus d'eau chaude mais j'ai remarqué que si je fais couler de l'eau chaude dans le lavabo, j'en ai un peu aussi dans la baignoire (seule solution pour ne pas prendre de douche froide!!). Merci beaucoup, je suis un peu perdue...

    -----

  2. Publicité
  3. #2
    Hobbyelec

    Re : pas d'eau chaude à un robinet

    Salut Eutropa,

    Donnes nous des précisions sur ctte installation:
    L'eau est Normalement chaude au robinet lavabo et cuisine ?
    La baignoire est équipée d'un robinet simple, mitigeur ou thermo- robinet ?

    A suivre.

  4. #3
    eutropa

    Re : pas d'eau chaude à un robinet

    L'eau est normalement chaude aux robinets de la cuisine et de la salle de bain (lavabo). Le chauffe-eau se déclenche parfaitement dès que je les ouvre. Le robinet de la baignoire est un robinet simple avec une sortie pour la douchette. Le problème est vraiment sur celui de la baignoire pour lequel le chauffe -eau ne se déclenche plus lorsqu'on ouvre le côté eau chaude.
    Merci beaucoup et d'avance pour votre aide.

  5. #4
    Renzo

    Re : pas d'eau chaude à un robinet

    Bonjour,
    Si ton robinet de baignoire est raccordé par des flexibles, regarde s'il n'y a pas de calcaire à l'entrée d'eau chaude. L'autre point à vérifier est le mécanisme bain/douche qui peut aussi être entartré.
    A +

  6. A voir en vidéo sur Futura
  7. #5
    Hobbyelec

    Re : pas d'eau chaude à un robinet

    Bonsoir

    Comme Renzo je ne vois que l'entartrage au niveau du robinet pour expliquer le phénomène.

    Si le débit n'est pas suffisant pour actionner l'élément déprimogène du chauffe eau, ce dernier n'a pas l'information de demande eau chaude.

    Quel est le débit de ce robinet comparé aux autres, je dis bien débit et pas pression. Il faut apprécier après un court temps d'ouverture.

    A suivre.

Discussions similaires

  1. robinet d'eau chaude en panne!
    Par ninou69005 dans le forum Dépannage
    Réponses: 12
    Dernier message: 06/07/2006, 20h03
  2. Pas d'eau chaude
    Par vaisse dans le forum Dépannage
    Réponses: 1
    Dernier message: 25/02/2006, 08h17
  3. Frisquet pas d'eau chaude !!!!!
    Par Rochefort dans le forum Dépannage
    Réponses: 2
    Dernier message: 16/02/2006, 09h48
  4. Pas d'eau chaude
    Par alf83 dans le forum Dépannage
    Réponses: 5
    Dernier message: 07/02/2006, 17h02
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...