Discussion fermée
Affichage des résultats 1 à 27 sur 27

Problème Chauffe-eau...



  1. #1
    wally13

    Question Problème Chauffe-eau...


    ------

    Bonjour,
    j'ai un soucis avec mon chauffe eau électrique.
    Depuis quelques temps mon eau chaude n'est parfois pas très chaude... J'ai alors augmenté la t° du chauffe eau et là j'ai parfois de l'eau très chaude au robinet, puis 1h après l'eau est juste tiède (35°C environ) , puis elle peut redevenir très chaude (60°C ?) . J'ai essayé avec différents robinets (sdb, évier, lavabo), qui sont soit mitigeurs, soit robinets "séparés" et c'est la même chose.

    Lorsque je fais varier le débit du robinet d'eau chaude ca ne change rien (sauf quand le débit est assez faible, là il n'y a que de l'eau froide). D'ailleurs je trouve que j'ai besoin de mettre pas mal de pression pour avoir de l'eau chaude.

    Merci

    -----

  2. Publicité
  3. #2
    goel22

    Question Re : Problème Chauffe-eau...

    Bonjour,
    Une petite précision serait nécessaire:
    Quel type de chauffe-eau? Accumulation avec chauffe
    durant la nuit ou instantané?
    Bonne journée.

  4. #3
    gienas
    Modérateur

    Re : Problème Chauffe-eau...

    Bonjour wally13 et tout le groupe

    Citation Envoyé par goel22 Voir le message
    ... Quel type de chauffe-eau? Accumulation avec chauffe durant la nuit ou instantané? ...
    Excellente question de goel22, car la description des problèmes me semble incompatible avec un cumulus. Bien qu'il faille attendre 1 heure ...

    Donc, pas très clair.

  5. #4
    wally13

    Re : Problème Chauffe-eau...

    Accumulation la nuit.

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    gienas
    Modérateur

    Re : Problème Chauffe-eau...

    Aië!

    J'ai écrit plus haut que tes constatations étaient incompatibles avec ce type de matériel. Je le maintiens, mais:

    1- Tiens-tu bien compte du fait que toute modification du réglage du chauffe eau, ne doit être "testée" que le lendemain matin, si ce n'est le matin suivant, et à condition d'avoir tiré assez d'eau?

    2- As-tu vérifié que l'alimentation du chauffe eau était fiable, pendant le temps de chauffe, la nuit?

    3- Que faute de remettre en marche forcée, tu disposes, le matin, d'une réserve d'eau chaude égale à la capacité du cumulus, et, qu'une fois cette réserve épuisée, il faudra attendre le lendemain pour qu'elle soit renouvelée?

  8. A voir en vidéo sur Futura
  9. #6
    wally13

    Re : Problème Chauffe-eau...

    Citation Envoyé par gienas Voir le message
    Aië!

    J'ai écrit plus haut que tes constatations étaient incompatibles avec ce type de matériel. Je le maintiens, mais:

    1- Tiens-tu bien compte du fait que toute modification du réglage du chauffe eau, ne doit être "testée" que le lendemain matin, si ce n'est le matin suivant, et à condition d'avoir tiré assez d'eau?

    2- As-tu vérifié que l'alimentation du chauffe eau était fiable, pendant le temps de chauffe, la nuit?

    3- Que faute de remettre en marche forcée, tu disposes, le matin, d'une réserve d'eau chaude égale à la capacité du cumulus, et, qu'une fois cette réserve épuisée, il faudra attendre le lendemain pour qu'elle soit renouvelée?
    Je suis d'accord avec toi, c'est bien pour cela que je demande de l'aide...
    1- Oui
    2- A priori ça marche, puisque j'arrive toujours a avoir de l'eau très chaude a un moment ou a un autre. Le problème c'est que je n'arrive pas a avoir toujours de l'eau très chaude...
    Je donne un exemple concret de mon problème :
    a) je tire uniquement de l'eau chaude sur ma douche : t° tiède... gr gr
    b) tout de suite après (moins d'1 minute) j'essaye de tirer uniquement de l'eau chaude au lavabo et là l'eau est très chaude
    c) je ré-essaye (2 minutes après) à la douche et elle est très chaude.
    d) je ré-essaye (3 minutes après) au lavabo et elle est tiède
    Je vous jure je ne fume pas...

    3- Oui j'ai bien compris, mais on a un chauffe eau de 200 litres et on est 2 (et on ne gaspille pas l'eau...).

  10. Publicité
  11. #7
    gienas
    Modérateur

    Re : Problème Chauffe-eau...

    Citation Envoyé par wally13 Voir le message
    ... Je vous jure je ne fume pas...
    Faudra peut-être nous en apporter la preuve

    J'ai du mal à trouver une logique dans ta description

    Pour la douche seule: est-ce un mitigeur thermostatique? Je le verrais bien "batifoler".

    Peux-tu affirmer que sur un robinet d'eau chaude seule (sans mitigeur), tu peux avoir des sollicitations successives qui donnent tantôt du tiède, tantôt, du chaud, tantôt du tiède ...?
    Parce que si c'est bien le cas, c'est qu'il y a un "mitigeur caché" dans ton circuit, et c'est lui qui batifole.

    Le principe même du cumulus, c'est de contenir sa réserve d'eau chaude, à peu près à température constante (et décroissante avec le temps/puisage), et que la température ne peut pas varier de la sorte.

    A moins d'être mal monté (arrivée par le tuyau chaud, et sortie par le tuyau froid), ou disposition mal respectée (doit être couché et mis debout, ou vice et versa).
    Là, cela pourrait être imprévisible.

    Tu ne dis pas si c'est un problème nouveau, ou si cela a "toujours" été ainsi. Un peu d'histoire peut nous aider à émettre des hypothèses.

  12. #8
    wally13

    Re : Problème Chauffe-eau...

    Citation Envoyé par gienas Voir le message
    Faudra peut-être nous en apporter la preuve

    J'ai du mal à trouver une logique dans ta description

    Pour la douche seule: est-ce un mitigeur thermostatique? Je le verrais bien "batifoler".

    Peux-tu affirmer que sur un robinet d'eau chaude seule (sans mitigeur), tu peux avoir des sollicitations successives qui donnent tantôt du tiède, tantôt, du chaud, tantôt du tiède ...?
    Parce que si c'est bien le cas, c'est qu'il y a un "mitigeur caché" dans ton circuit, et c'est lui qui batifole.

    Le principe même du cumulus, c'est de contenir sa réserve d'eau chaude, à peu près à température constante (et décroissante avec le temps/puisage), et que la température ne peut pas varier de la sorte.

    A moins d'être mal monté (arrivée par le tuyau chaud, et sortie par le tuyau froid), ou disposition mal respectée (doit être couché et mis debout, ou vice et versa).
    Là, cela pourrait être imprévisible.

    Tu ne dis pas si c'est un problème nouveau, ou si cela a "toujours" été ainsi. Un peu d'histoire peut nous aider à émettre des hypothèses.
    Moi aussi j'ai du mal a trouver une logique...d'où mon appel a l'aide...
    Dans la douche il n'y a pas de mitigeur (2 robinets séparés)...ca commence mal...
    Pour les sollicitations successives qui donnent tantôt du tiède, tantôt, du chaud, tantôt du tiède ...je dirais globalement oui, mais parfois je reste toujours sur du tiède (ou sur du chaud).

    Je pense avoir compris le principe du cumulus, d'où mon étonnement et mon incompréhension.

    Pour les questions d'une installation mal montée je n'y crois pas trop car ça fait 1,5 ans qu'on habite dans cette maison et ça marchait bien (mise à part quand même 2 ou 3 fois où il y a eu ce problème) jusqu'à ces jours ci...

    Bref je vais peut être tenter de le démonter...oups je suis un bricoleur très moyen...

  13. #9
    gienas
    Modérateur

    Re : Problème Chauffe-eau...

    Citation Envoyé par wally13 Voir le message
    ... Bref je vais peut être tenter de le démonter ...
    Avant de démonter, essaye de vérifier si des "indices" semblent indiquer un montage normal. Parfois, le tuyau chaud est repéré par du rouge, ou il est "naturellement" en haut. Le froid devrait arriver en bas. Pour ces deux cas, à condition que la position soit lea bonne

    Pour le sens de montage, il faudrait essayer de retrouver une doc, d'après la référence du constructeur, ou bien un indice quelque part sur la plaque signalétique.

  14. #10
    wally13

    Re : Problème Chauffe-eau...

    Citation Envoyé par gienas Voir le message
    Avant de démonter, essaye de vérifier si des "indices" semblent indiquer un montage normal. Parfois, le tuyau chaud est repéré par du rouge, ou il est "naturellement" en haut. Le froid devrait arriver en bas. Pour ces deux cas, à condition que la position soit lea bonne

    Pour le sens de montage, il faudrait essayer de retrouver une doc, d'après la référence du constructeur, ou bien un indice quelque part sur la plaque signalétique.
    J'ai regardé et apparemment le montage semble correct. Le chaud au rouge, le froid au bleu avec le groupe de sécurité. Par contre ce dernier, qui est assez entartré, n'a pas été actionné depuis pas mal de temps (pas bien...) et maintenant il coule toujours un peu.
    Le robinet d'arrêt est également bloqué.

    Par contre je suis assez surpris que le tarte ai déjà un peu tout bloqué. Le chauffe eau a 4 ou 5 ans seulement.

    Je suis sceptique sur le résultat après le démontage, car je ne sais pas trop ce que je vais pouvoir réparer...

  15. #11
    gienas
    Modérateur

    Re : Problème Chauffe-eau...

    Bonsoir wally13 et tout le groupe

    Citation Envoyé par wally13 Voir le message
    ... Par contre je suis assez surpris que le tarte ai déjà un peu tout bloqué. Le chauffe eau a 4 ou 5 ans seulement.

    Je suis sceptique sur le résultat après le démontage, car je ne sais pas trop ce que je vais pouvoir réparer...
    Je ne crois pas trop à l'effet du tartre sur ton problème d'instabilité de température que je ne comprends pas

    Je finis par me demander s'il ne s'agit pas d'une rupture interne à la cuve. Je pense, s'il y en a un, à un tuyau traversant de haut en bas, pour le tuyau de chaud, si la sortie chaude était plutôt vers le bas. J'avais ça sur mon précédent cumulus, 300l, changé pour une autre raison. Je l'ai débité en pièces, et "inspecté" l'intérieur. Sais-tu à quels niveaux se trouvent l'entrée et la sortie?

    Si ce tuyau puisant l'eau chaude en haut, et la ramenant vers le bas est crevé vers le bas, un puisage va créer des remous au voisinage de bas, et refroidir prématurément l'eau qui sort.

    Si tu démontes des choses, le seul moyen de se faire une idée, c'est de créer une utilisation (provisoire pour essais) unique au pied du chauffe eau. Un matin, après échauffement, tu commences l'expérience:

    -tirage d'eau et test1 de température
    -arrêt de puisage
    -tirage d'eau et test2 de température
    -arrêt de puisage
    -tirage d'eau et test3 de température
    -arrêt de puisage
    -etc

    Puis essayer d'interpréter les résulats notés, si possibles avec mesure de température.
    Dernière modification par gienas ; 24/11/2006 à 20h26.

  16. #12
    wally13

    Re : Problème Chauffe-eau...

    Les tuyaux chaud et froid sortent tous les 2 en bas.

  17. Publicité
  18. #13
    gienas
    Modérateur

    Re : Problème Chauffe-eau...

    Citation Envoyé par wally13 Voir le message
    Les tuyaux chaud et froid sortent tous les 2 en bas.
    Comme moi

    Mon hypothèse devient donc plausible

  19. #14
    gienas
    Modérateur

    Re : Problème Chauffe-eau...

    Je viens de ressortir la photo des tripes. On voit bien le tuyau d'eau chaude, qui monte au sommet. Il me semble qu'il tient tout seul, par la soudure du bas.

    En bas, il est soudé à la cuve, là où il sort.

    Mon hypothèse, est un trou vers le coudage.

    Le tuyau d'eau froide fait "pipi" tout au fond, dans le creux de la partie semi sphérique du bas.
    Images attachées Images attachées

  20. #15
    wally13

    Re : Problème Chauffe-eau...

    Citation Envoyé par gienas Voir le message
    Je viens de ressortir la photo des tripes. On voit bien le tuyau d'eau chaude, qui monte au sommet. Il me semble qu'il tient tout seul, par la soudure du bas.

    En bas, il est soudé à la cuve, là où il sort.

    Mon hypothèse, est un trou vers le coudage.

    Le tuyau d'eau froide fait "pipi" tout au fond, dans le creux de la partie semi sphérique du bas.
    Bon si je comprends bien l'eau chaude est récupérée dans la partie haute du chauffe eau (eau chaude plus légère) par l'intermédiaire du tuyau "interne" et circule dans celui-ci jusqu'à la sortie du chauffe eau. Et c'est a un endroit de ce tuyau "interne" qu'il y aurait un trou dans lequel pourrait s'infiltrer de l'eau froide et donc refroidir mon eau chaude.
    Est-ce que j'ai bien compris ou

    Mais dans ce cas je devrais avoir tout le temps de l'eau tiède. Mais cela n'est pas toujours le cas. J'ai parfois de l'eau très chaude. D'ailleurs j'ai soit de l'eau très chaude, soit tiède (il n'y a pas d'intermédiaire).

    En tout cas un grand merci pour ton aide.

  21. #16
    gienas
    Modérateur

    Re : Problème Chauffe-eau...

    Citation Envoyé par wally13 Voir le message
    ... Est-ce que j'ai bien compris ou ...
    Tu as tout parfaitement bien compris

    Bien entendu, ce n'est qu'une hypothèse.

    Si le trou est encore "petit", et suivant le débit du puisage, le mixage parasite peut bien finir par se calmer, et ramener l'eau "froide" au fond, et la chaude en haut.

    Il sera toujours plus facile à l'eau (plus) chaude, de venir naturellement par le tuyau.

    Il n'est malheureusement pas possible de faire passer un Doppler à ce tuyau, pour savoir comment il se comporte.

    Si le problème est avéré, et que tu es aussi curieux que moi, pour autopsier le coupable, ce n'est que là que tu le sauras

  22. #17
    wally13

    Re : Problème Chauffe-eau...

    Mouais mais lorsque je fais des essais a des débits différents je n'ai pas vu de différences notables. C'est à dire que lorsque j'ai de l'eau tiède et que j'essaye de fermer le robinet puis de le réouvrir (plusieurs fois) ca ne change rien (parfois si, mais c'est rare).

    Par contre j'ai toujours trouvé sur ce chauffe eau qu'il fallait un débit de puisage assez fort pour avoir de l'eau chaude.

  23. #18
    gienas
    Modérateur

    Re : Problème Chauffe-eau...

    Bonsoir wally13 et tout le groupe

    Citation Envoyé par wally13 Voir le message
    ... Par contre j'ai toujours trouvé sur ce chauffe eau qu'il fallait un débit de puisage assez fort pour avoir de l'eau chaude.
    C'est moi qui ai grossi le toujours. Si tu as eu la bête toute neuve, et que c'est en effet toujours, je soupçonne un vice de fabrication que seule une autopsie pourra mettre en évidence.

    Dans un fonctionnement où tout est normal, le plus petit puisage doit provenir de la partie haute, donc chaud, après que l'eau un peu moins chaude contenue dans le tuyau et baignant dans une eau moins chaude sera sortie.

    Un autre comportement (comme le tien) suppose un puisage d'eau "froide", prise dans la partie basse. Ceci n'est possible qu'avec une "ouverture parasite" dans le tuyau d'eau chaude, dans cette partie basse.
    Cette ouverture parasite doit être assez petite, pour devenir inefficace à gros débit.
    Dernière modification par gienas ; 25/11/2006 à 17h08.

  24. Publicité
  25. #19
    Cram 64

    Re : Problème Chauffe-eau...

    Bonsoir à tout le groupe,

    Désolé de répondre avec retard, mais une absence de 12 jours, je remonte péniblement les posts passés.

    Je pense qu'une voie n'a pas été explorée, à savoir un clapet déficient sur l'un des robinets thermostatiques, lequel autorise le passage de l'eau froide ou de l'eau chaude dans la canalisation d'eau chaude sanitaire et vice versa. Dans ce cas, deux solutions :
    - détartrage au vinaigre, ou à l'acide acétique (odeur pénible à supporter), éviter l'acide chloridrique.
    - poser des clapets EF et ECS en amont des robinetteries ce genre de panne est fréquente et difficile à identifier.

    Cordialemet,

    Marc.

  26. #20
    wally13

    Re : Problème Chauffe-eau...

    Bonsoir,
    je vais peut être poser des questions bêtes et/ou dire des bétises, mais je suis novice dans le domaine...
    Je n'ai pas de robinets thermostatiques, j'ai des mitigeurs et des "classiques"...
    Les mitigeurs fonctionnent peut être de la même manière que les thermostatiques (mais je ne pense pas).
    Est-ce qu'un mitigeur a également des clapets ?
    Que faut-il que je détartre ? Les clapets ?
    Qu'est-ce que des clapets EF et ECS ? A quoi ca peut servir ?
    Merci par avance pour les réponses.

  27. #21
    gienas
    Modérateur

    Re : Problème Chauffe-eau...

    Bonsoir Cram 64 et tout le groupe

    Dans son premier post, wally13 signalait que le problème se manifestait aussi sur des robinets "ordinaires" ou mitigeurs manuels.

    Il est prévu qu'il pratique des tests. Comme c'est le comportement du chauffe eau qu'il veut tester, et pour éviter l'aléa possible que tu signales, je lui suggère de faire l'essai en intercalant provisoirement un robinet directement sur l'eau chaude, le plus près possible du chauffe eau.

    Il vaut toujours mieux ne courir qu'un lièvre à la fois

    Edit: télescopage avec wally13 qui veille.

  28. #22
    wally13

    Exclamation Re : Problème Chauffe-eau...

    Bon me voila de retour après 2 mois...
    Depuis mon dernier appel au secours le problème a disparu, je pense que mon cumulus a eu peur du modo . Malheureusement, depuis quelques jours le problème est ré-apparu, l'eau est juste tiède .
    Cependant j'ai remarqué quelquechose :
    - quand j'ai de l'eau juste tiède au robinet (séparés) de ma douche à l'étage (par ex), je tire de l'eau chaude à fond avec le robinet (robinets séparés) de ma baignoire au rdc, puis j'ai de nouveau de l'eau très chaude sur les autres robinets (cuisine, salle d'eau, lavabo...).
    - par ex ce soir je n'avais pas d'eau chaude dans ma douche, je suis donc allé allumer à fond le robinet de la baignoire pendant 5 sec ; bilan j'ai réussit à avoir de l'eau très chaude pour la douche. Cependant quand j'ai baissé la pression d'eau chaude sous la douche, je ne suis plus arrivé a avoir de l'eau très chaude, même en faisant varier le débit, comme si j'avais désamorcé l'arrivée d'eau très chaude.

    A votre avis, est-ce bien mon cumulus qui est mort ?

  29. #23
    gienas
    Modérateur

    Re : Problème Chauffe-eau...

    Bonsoir wally13 et tout le groupe

    Citation Envoyé par wally13 Voir le message
    Bon me voila de retour après 2 mois ...
    Et une nouvelle année

    Je me souviens bien de toi, et j'ai un peu relu, pour remettre en mémoire.

    Troublant ce répit pour les fêtes ou la peur du modo

    J'ai ressorti mes photos du cadavre, peut-être ressemblant au tien.
    CIMG2063.jpgc'est le fond inférieur, montrant le tuyau amenant l'eau froide.
    CIMG2064.jpgc'est sur la même vue, juste après séparation de la cuve en deux, on voit le tuyau froid vers le bas, et le chaud qui monte tout en haut.

    Je ne vois pas d'autre explication que soit une mauvaise disposition, soit le tuyau chaud crevé à proximité du fond.

    Pour éviter toute erreur d'interprétation ou effet secondaire inattendu comme un clapet cité quelque part, je mettrais bien, provisoirement, un robinet de vidage très près de la sortie chaude, pour tester si des puisages à débits différents donnent bien des températures erratiques, et si l'on retrouve bien les constatations déjà faites.

    Il est bien entendu que lors des expériences, pratiquées le jour, il n'y a plus de chauffe effectuée la nuit. Peux-tu confirmer?

    Citation Envoyé par wally13 Voir le message
    ... A votre avis, est-ce bien mon cumulus qui est mort ? ...
    Le terme mort ne me paraît pas adapté ici. Inutilisable c'est sûr, mais je n'arrive pas à m'enlever de la tête une malfaçon, sans bien voir laquelle. (ceci à cause du jeune âge de la bête)

    Edit: rien ne peut laisser penser qu'il pourrait être monté horizontalement et pas verticalement?

  30. #24
    wally13

    Re : Problème Chauffe-eau...

    Citation Envoyé par gienas Voir le message

    Pour éviter toute erreur d'interprétation ou effet secondaire inattendu comme un clapet cité quelque part, je mettrais bien, provisoirement, un robinet de vidage très près de la sortie chaude, pour tester si des puisages à débits différents donnent bien des températures erratiques, et si l'on retrouve bien les constatations déjà faites.
    N'étant pas trop bricoleur, ca me parait un peu trop compliquer a réaliser par moi...
    De toute façon j'arrive à avoir 2 t° d'eau :
    - tiède à 35°c environ, quand ça ne fonctionne pas,
    - très chaude 60°c environ quand tout est OK.
    Je n'ai pas de t° intermédiaire en utilisant uniquement l'eau chaude. Ce qui veut bien dire que soit le "problème" se produit, soit tout va bien ; il n'y a pas de position intermédiaire.

    Citation Envoyé par gienas Voir le message
    Il est bien entendu que lors des expériences, pratiquées le jour, il n'y a plus de chauffe effectuée la nuit. Peux-tu confirmer?
    Oui

    Citation Envoyé par gienas Voir le message
    Edit: rien ne peut laisser penser qu'il pourrait être monté horizontalement et pas verticalement?
    Je ne comprends pas la question... En tout cas il est monté verticalement avec des pieds incorporés...

  31. Publicité
  32. #25
    gienas
    Modérateur

    Re : Problème Chauffe-eau...

    Bonsoir wally13 et tout le groupe

    Citation Envoyé par wally13 Voir le message
    ... Je ne comprends pas la question... En tout cas il est monté verticalement avec des pieds incorporés...
    Comme je ne sais plus quoi inventer, j'imagine des cas de figure impossibles

    Il a l'air de se passer, dans ton CA, quelque chose de "pas normal" (c'est le moins qu'on puisse dire). Le comportement n'est pas celui que l'on attend, comme si une disposition interne n'était pas la bonne, ou qu'un tuyau était crevé.

    L'âge du CA me fait écarter le tuyau crevé, qui ne devrait pas se produire, sauf cas improbable, avant 20 ans. D'où l'idée qui m'effleure: et si le montage interne n'était pas celui d'une cuve verticale? Par contre, je ne sais pas comment est organisée la disposition des tuyaux pour un montage horizontal. (couché)

    Pour essayer d'en avoir le coeur net, sans pour autant autopsier la bête, tu dois pouvoir entrer dedans et inspecter la disposition des tuyaux et leur état. Tu pourras en profiter pour le nettoyer, ainsi que les fourreaux des résistances. Je pense que l'ensemble de chauffe est monté sur des plaques vissées (brides) avec un joint entre les deux, qu'il faut s'être procuré avant, pour pouvoir le changer. Voilà à quoi ressemblait ma plaque lors de mon autopsie.CIMG2062.jpgCette opération ne pourra être faite que moyennant un vidage total de la cuve, via le groupe de sécurité. Impossible de récupérer cette eau chaude sous pression comme d'habitude, puisque cette utilisation suppose une poussée par l'eau froide qui doit être coupée.

    C'est aussi un travail pas très propre, puisque l'intérieur est peu ragoûtant
    Dernière modification par gienas ; 17/01/2007 à 23h19.

  33. #26
    spoltibrun
    Invité

    Re : Problème Chauffe-eau...

    Bonjour
    Avez-vous un reducteur de pression monté avant le chauffe eau ?
    Yen a t'il un quelque part sur l'installation?
    Avez-un groupe de securité monté sur l'arrivée d'eau froide(ne riez pas je l'ai deja vu!)

  34. #27
    Cram 64

    Re : Problème Chauffe-eau...

    bonsoir à tout le groupe,

    Moi non plus, je ne pensais pas retrouver Wally 13 en difficulté. J'ai relu attentivement le fil. La thèse de Giénas est valable, mais il existe un moyen facile de s'en assurer, demander à un membre de la famille de se placer en condition de panne (ouverture de la robinetterie douche). Poser la main (avec précaution sur la sortie eau chaude du chauffe eau, (65°C peut provoquer des brûlures graves), si la température demeure stable à la sortie du cumulus, cela veut dire que l'incident se produit en aval.

    Je n'avais pas répondu à la question, un mitigeur peut-il se comporter comme un thermostatique : oui l'eau froide peut passer dans l'eau chaude si le clapet n'est plus étanche, et provoquer l'incident décrit, de même un mélangeur utilisé pour un lave linge ou lave vaisselle peut donner le même résultat. Tous ces appareils devraient être équipés de clapets en amont (EF et ECS), pas facile à prévoir, mais c'est la seule solution pour être tranquille.

    Pour vérifier, comme tout à l'heure, voir si l'eau ne sort pas d'abord chaude et froide à chaque appareil (tuyauterie ECS naturellement)

    Bonne recherche,

    Amicalement,

    Marc.

Discussions similaires

  1. [Blanc] Problème de chauffe eau
    Par Larsen dans le forum Dépannage
    Réponses: 4
    Dernier message: 25/09/2007, 11h02
  2. [Thermique] Problème de chauffe-eau
    Par moskau dans le forum Dépannage
    Réponses: 11
    Dernier message: 26/03/2007, 20h32
  3. problème de chauffe-eau
    Par benou10 dans le forum Dépannage
    Réponses: 16
    Dernier message: 26/02/2007, 17h54
  4. [Thermique] Probléme de chauffe eau
    Par VERSATILE dans le forum Dépannage
    Réponses: 3
    Dernier message: 15/02/2007, 19h18
  5. Problème Chauffe-eau
    Par nadefred dans le forum Dépannage
    Réponses: 11
    Dernier message: 05/05/2006, 10h10
Découvrez nos comparatifs produits sur l'univers de la maison