Discussion fermée
Affichage des résultats 1 à 3 sur 3

Panne Lave Vaisselle laden C572



  1. #1
    byby59

    Question Panne Lave Vaisselle laden C572


    ------

    Bonjour à tous,

    J'ai un petit sousis avec un lave vaisselle Laden C572.
    Ce dernier ne fait plus rien suite à son ouverture lors de son cycle. l'arrivée d'eau est "ok", la pompe est "ok" mais rien ne s'allume, aucune reaction lors de son branchement. Que faire ? Merci de vos précieux conseils
    avant que je n'attrape les mains ridées pour cause de vaisselle.

    -----

  2. #2
    bret35
    Invité

    Re : Panne Lave Vaisselle laden C572

    bonsoir
    avez vous controlez votre prise de courrant
    essayez d'annuler le programme en cours en restant appuyer sur la touche depart plus de 6 secondes et de relancer un programme
    a+

  3. #3
    byby59

    Re : Panne Lave Vaisselle laden C572

    Bonjour,
    merci pour les conseils.La panne a été trouvée, c'était la touche "marche/arrêt" qui était endommagée donc pas de courant. Je ne finirait donc pas mes jours avec les mains ridées.
    A+

Discussions similaires

  1. [Blanc] fuite laden c572 lave vaiselle
    Par jicvte dans le forum Dépannage
    Réponses: 1
    Dernier message: 24/11/2007, 09h38
  2. Lave vaisselle LADEN C572 qui clignote
    Par Jacques H dans le forum Dépannage
    Réponses: 9
    Dernier message: 21/09/2007, 14h15
  3. lave vaisselle laden c572
    Par bas071 dans le forum Dépannage
    Réponses: 3
    Dernier message: 23/05/2007, 12h17
  4. [Blanc] pb eau chaude lave vaisselle LADEN C572
    Par MICHEL JU dans le forum Dépannage
    Réponses: 5
    Dernier message: 14/01/2007, 10h33
  5. Lave vaisselle LADEN C572 qui clignote Bis
    Par niocman dans le forum Dépannage
    Réponses: 2
    Dernier message: 14/11/2006, 10h23
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...