Discussion fermée
Affichage des résultats 1 à 6 sur 6

pb eau chaude lave vaisselle LADEN C572



  1. #1
    MICHEL JU

    pb eau chaude lave vaisselle LADEN C572


    ------

    Sur mon lave vaisselle LADEN C572 ,j ai plus d'eau chaude ni de séchage. J'ai constaté malgré tout environ 5 min d'alimentation de la résistance de chauffe en début de lavage alors que le programme demandé était a 70°C.
    Pouvez-vous me confirmer qu'il s’agit bien d'un problème de carte et avez vous une bonne adresse pour se la procurer.

    -----

  2. Publicité
  3. #2
    la sudiste

    Re : pb eau chaude lave vaisselle LADEN C572

    il faudrait controle les thermostats et la resistance .... elle est peut etre trop faible avant de penser a la carte electronique je pense sinon pour vos pieces vous pouvez leur demander sur ce site http://www.pieces-electromenager-nimes.com/

    je les ai appelé plusieurs fois au telephone et ils m ont toujours bien renseigné sinon vous leur demandé le prix de votre carte

  4. #3
    MICHEL JU

    Re : pb eau chaude lave vaisselle LADEN C572

    Merci pour les propositions
    La résistance de chauffe fonctionne bien ,mais que trés peu de temps .Le klixons ne déclanche pas.
    La sonde de température a une résistance de 11.3 kohms à température ambiante .Je ne sais pas comment la contrôler autrement !!

  5. #4
    richard 31

    Re : pb eau chaude lave vaisselle LADEN C572

    bonjour,
    je trouve la valeur de la sonde anormale, il faudrait une valeur avoisinante de 70 khoms a température ambiante cela serait peut être votre souci
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. #5
    MICHEL JU

    Re : pb eau chaude lave vaisselle LADEN C572

    Je suis sur une autre piste .
    La détection de la présance d eau ,capteur encrasse!!
    Solution a valider.!!

  7. A voir en vidéo sur Futura
  8. #6
    MICHEL JU

    Re : pb eau chaude lave vaisselle LADEN C572

    Grand merci a tous.
    Le problème est résolu
    C' était bien le capteur de présence d'eau encrasse
    Un nettoyage a suffi.

  9. Publicité

Discussions similaires

  1. Lave vaisselle LADEN C572 qui clignote
    Par Jacques H dans le forum Dépannage
    Réponses: 9
    Dernier message: 21/09/2007, 15h15
  2. lave vaisselle laden c572
    Par bas071 dans le forum Dépannage
    Réponses: 3
    Dernier message: 23/05/2007, 13h17
  3. [Blanc] pb eau chaude lave vaisselle LADAN C572
    Par crd13 dans le forum Dépannage
    Réponses: 18
    Dernier message: 07/01/2007, 18h34
  4. [Blanc] Panne Lave Vaisselle laden C572
    Par byby59 dans le forum Dépannage
    Réponses: 2
    Dernier message: 31/12/2006, 11h26
  5. Lave vaisselle LADEN C572 qui clignote Bis
    Par niocman dans le forum Dépannage
    Réponses: 2
    Dernier message: 14/11/2006, 11h23
Découvrez nos comparatifs produits sur l'univers de la maison