Discussion fermée
Affichage des résultats 1 à 4 sur 4

lave vaisselle laden c572



  1. #1
    bas071

    lave vaisselle laden c572


    ------

    bonjour mon lave vaisselle laden c572 est en panne en fouillant sur le forum j'ai trouvé plusieurs cause de panne possible j'ai donc nettoyé le fameux filtre et la miracle ca marche j'arrette à la fin du cycle la led verte clignote 4 fois
    heurk et la rebloqué je ne sais quoi faire le filtre est propre,la pompe doit tourner car lorsque je mets de l'eau elle vidange ,l'electro est ok
    je pense que le probleme vient d'un detecteur de niveau d'eau ou quelque chose comme ca
    aidez moi merci

    -----

  2. Publicité
  3. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  4. #2
    bas071

    Re : lave vaisselle laden c572

    nouveau test apparement il s'agit du detecteur de niveau d'eau de cuve
    comment on le demonte?il y a une languette sur le coté mais j'ose pas tirer dessus ce doit etre une membrane qui doit bouger avec la pression de l'eau si elle se change donner moi le principe ou alors comment demonter le bloc
    merci
    bas

  5. #3
    PEPIN45
    Invité

    Re : lave vaisselle laden c572

    bonsoir
    il faut le faire pivoter dans le sens inverse des aiguille puis oter le clips
    a+

  6. #4
    bas071

    Re : lave vaisselle laden c572

    merci pepin45 pour ta reponse en tapant avec le manche du tournevis sur le bloc j'ai du decoincer le detecteur car il se remplie maintenant et vidange bien en attente d'un 2eme essai mon probleme est resolu "pour l'instant" merci d'avoir repondu si rapidement et a un prochain probleme "pas trop vite "

  7. A voir en vidéo sur Futura

Discussions similaires

  1. [Blanc] fuite laden c572 lave vaiselle
    Par jicvte dans le forum Dépannage
    Réponses: 1
    Dernier message: 24/11/2007, 10h38
  2. Lave vaisselle LADEN C572 qui clignote
    Par Jacques H dans le forum Dépannage
    Réponses: 9
    Dernier message: 21/09/2007, 15h15
  3. [Blanc] pb eau chaude lave vaisselle LADEN C572
    Par MICHEL JU dans le forum Dépannage
    Réponses: 5
    Dernier message: 14/01/2007, 11h33
  4. [Blanc] Panne Lave Vaisselle laden C572
    Par byby59 dans le forum Dépannage
    Réponses: 2
    Dernier message: 31/12/2006, 11h26
  5. Lave vaisselle LADEN C572 qui clignote Bis
    Par niocman dans le forum Dépannage
    Réponses: 2
    Dernier message: 14/11/2006, 11h23
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...