Discussion fermée
Affichage des résultats 1 à 19 sur 19

pb eau chaude lave vaisselle LADAN C572



  1. #1
    crd13

    pb eau chaude lave vaisselle LADAN C572


    ------

    Bonjour A tous,

    Depuis plusieurs jours, mon lave vaisselle ne chauffe plus l'eau....

    J'ai regardé dans le forum et comment puis je tester la resistance chauffante et la sonde de température ????

    -----

  2. Publicité
  3. #2
    richard 31
    Modérateur

    Re : pb eau chaude lave vaisselle LADAN C572

    bonsoir,
    pas de doc mais la résistance doit être en fait ce que l'on appelle un chauffe eau , gros cylindre metallique sous le lv vous y verrez soit les klixons soit la sonde ctn en quart de tour sur le fond du bloc laveur, cela dépend de son age
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    crd13

    Re : pb eau chaude lave vaisselle LADAN C572

    Merci pour ta réponse Richard.

    J'ai testé la resistance à l'Omhmètre et je trouve une valeur de 25 Ohm (est ce normal????)

    Le boitier de commande est de marque Wirlpool et je ne peut pas l'ouvrir.
    Quelqu'un peut il me dire à quoi correspond les abréviations :
    HEW = alimentation 220V resistance ????
    MS = 220 V EDF
    DS = ???
    WI ???
    SPM ???
    DPM ???
    WV1 ???
    DDDR ???
    WV2 ???

    NTC = sonde temp ???
    FM ???
    KL ???
    SA ???

  5. #4
    gebord

    Re : pb eau chaude lave vaisselle LADAN C572

    Bonjour,
    J'ai eu ce probleme sur un LV miele et la solution etait au niveau du pressostat(boitier rond avec une arrivee de pression d'air et plusieurs connecteurs sur le dessus)
    En fait cet element sert a declencher la resistance lorsque le niveau d'eau est suffisant(fonction du programmeur). Je l'ai changé(12euros) et tout est reparti.
    Bonne chance.
    Gerard

  6. A voir en vidéo sur Futura
  7. #5
    richard 31
    Modérateur

    Re : pb eau chaude lave vaisselle LADAN C572

    re,
    gebord, pour info pas de pressostat sur cette laden, c'est un débimètre (compteur d'eau electronique)
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  8. #6
    richard 31
    Modérateur

    Re : pb eau chaude lave vaisselle LADAN C572

    re,
    crd13
    la résistance est bonne vu sa valeur, voir la valeur de la ctn dans ce cas(ntc en anglais) mais en kohms cette fois-ci
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  9. Publicité
  10. #7
    crd13

    Re : pb eau chaude lave vaisselle LADAN C572

    Bonjour a tous,

    merci pour votre aide....
    J'ai testé la sonde de température (NTC) et elle indique 11.18 sur le calibre 20K (ca doit vouloir dire 11 Kohm...)

    A priori, j'ai bien vu un contact rond (environ 25 mm de diamètre sur une epaisseur de 20mm) sur le lave vaisselle. Cela correspond il au contact de pression???

  11. #8
    richard 31
    Modérateur

    Re : pb eau chaude lave vaisselle LADAN C572

    re,
    sur la carte électronique contenu dans le boitier, pas de soucis????
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  12. #9
    crd13

    Re : pb eau chaude lave vaisselle LADAN C572

    re,

    Comment savoir?????

  13. #10
    ptigui29

    Re : pb eau chaude lave vaisselle LADAN C572

    Bonjour en démont

  14. #11
    ptigui29

    Re : pb eau chaude lave vaisselle LADAN C572

    Bonjour
    En démontant le boitier et en vérifiant les soudures surtout au niveau des relais.

  15. #12
    crd13

    Re : pb eau chaude lave vaisselle LADAN C572

    Bonjour à tous,

    Si j'ai bien compris :
    - la resistance chauffante à 25 Ohm est bonne....
    - La sonde de température à 11 Kohm est également bonne...

    Il ne reste plus que le boitier electronique, mais pour le voir, il faut l'ouvrir et je n'ai pas de clé étoile si petite...

    La panne ne peut provenir que de la ?????

    La résistance fonctionne elle en 220 V ????
    J'ai fait fonctionner le lave vaisselle à vide et tous marche exepté le chauffage et le séchage...

  16. Publicité
  17. #13
    ptigui29

    Re : pb eau chaude lave vaisselle LADAN C572

    la résistance est commandée par un relais monté sur la carte électronique et en 230V

  18. #14
    crd13

    Re : pb eau chaude lave vaisselle LADAN C572

    Bonjour,

    J'ai démonté la carte electronique et je n'ai pas vu grand chose.... toutes les soudures sont correcte et le seul relaie sur la carte ne semble pas abimé.
    La sonde de température est bonne (sa resistance varie en fonction de la température) et le contact de niveau d'eau fonctionne également....
    A part la résistance, je ne voie rien de plus...
    Je vais donc essayer de mettre du 220 V directement sur la resistance et voir si ca chauffe...
    Si vous avez d'autre idée ou si vous savez ou trouver le fonctionnement d'un lave vaisselle, merci de votre aide...

  19. #15
    crd13

    Re : pb eau chaude lave vaisselle LADEN C572

    Bonjour,

    J'ai branché directement la résistance sur le 220V et j'ai constater qu'elle marche tres bien....

    C'est donc le boitier à changer...
    Quelqu'un à une idee du prix ????

    Merci

  20. #16
    ptigui29

    Re : pb eau chaude lave vaisselle LADEN C572

    bonjour
    150€ environ.

  21. #17
    crd13

    Talking Re : pb eau chaude lave vaisselle LADAN C572

    Bonjour,

    Merci.

  22. #18
    MICHEL JU

    Re : pb eau chaude lave vaisselle LADAN C572

    J'ai sur mon lave vaisselle LADEN C572 les meme difficultés que vous. Il n'y a plus d'eau chaude ni de séchage.J'ai constaté malgré tout environ 5 min d'alimentation de la résistance de chauffe en début de lavage alors que le programme demandé était a 70°C.
    Pouvez-vous me confirmer qu'il sagit bien d'un problème de carte et avez-vous trouvé une bonne adresse pour se la procurer.

  23. Publicité
  24. #19
    richard 31
    Modérateur

    Re : pb eau chaude lave vaisselle LADAN C572

    re,

    La sonde de température à 11 Kohm est également bonne...
    ceci me plait pas sa valeur me paraît anormale, cela devrait être environ 70 khoms
    michel ju, avez vous ,vous aussi controlé la sonde??
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

Discussions similaires

  1. [Blanc] Lave vaisselle alimenté en eau chaude
    Par stsd dans le forum Dépannage
    Réponses: 11
    Dernier message: 25/09/2007, 17h27
  2. lave vaisselle laden c572
    Par bas071 dans le forum Dépannage
    Réponses: 3
    Dernier message: 23/05/2007, 13h17
  3. [Blanc] pb eau chaude lave vaisselle LADEN C572
    Par MICHEL JU dans le forum Dépannage
    Réponses: 5
    Dernier message: 14/01/2007, 11h33
  4. [Blanc] Panne Lave Vaisselle laden C572
    Par byby59 dans le forum Dépannage
    Réponses: 2
    Dernier message: 31/12/2006, 11h26
  5. Eau chaude solaire --> Lave vaisselle ?
    Par JM69 dans le forum Habitat bioclimatique, isolation et chauffage
    Réponses: 18
    Dernier message: 17/04/2006, 19h50
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...