Discussion fermée
Affichage des résultats 1 à 7 sur 7

lave vaisselle adg 3440



  1. #1
    ericus

    lave vaisselle adg 3440


    ------

    salut a tous

    mon lave vaisselle wirlpool adg 3440 se met en defaut apres
    avoir pris l'eau.Il en résulte 6 clignotement vert du bouton
    marche.
    ON m'a aiguillé vers un défaut 6 et on m'a dit de controler
    la sonde de niveau d'eau.
    J'ai degraisser la membrane apres controle et remplacer le micro switch et toujours le rien.
    Au remontage je me suis aperçu que si je debranche le
    connecteur 3 fils de cette sonde de niveau cote module
    electronique et que je crée des petits amorçages au lieu
    de le reemboiter en un coup le lave vaisselle demarre
    normalement et continu son cycle.Des que je renfonce ce connecteur a fond sur le module il s'arette aussitot et ce remet en defaut. MERCI de votre aide

    -----

  2. Publicité
  3. #2
    Nikos54

    Re : lave vaisselle adg 3440

    un feaut f6 veut dire robinet fermé donc il ne detecte pas l'entré d'eau dans l'appareil. Vérifié votre robinet et tuyau d'arrivée d'eau

  4. #3
    ericus

    Re : lave vaisselle adg 3440

    l'eau arrive bien et d'ailleurs quand je reset le defaut
    le LV vidange tres bien

  5. #4
    Nikos54

    Re : lave vaisselle adg 3440

    F6 veut dire robinet d'eau fermé ce qui implique que le LV ne detecte pas de prise d'eau par le debimetre (sur le remplisseur) confirmé par la présence d'eau. Ce defaut avec vos constatation me parait bizarre. Le contact de la présence d'eau est assez sensible, était il vraiment necessaire de le remplacer

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    ericus

    Re : lave vaisselle adg 3440

    je peux t'affirmer que mon defaut est de 6 clignotements
    ,que le LV prend bien l'eau et vidange bien car de nombreux essais et que tout ce passe comme cité si precedemment mais pourquoi quand je deconnecte et reconnecte rapidement le connecteur de la sonde coté module le LV demarre et se remet en defaut si je l'enfonce correctement.
    Est ce 1 probleme du module????

  8. A voir en vidéo sur Futura
  9. #6
    Nikos54

    Re : lave vaisselle adg 3440

    Bon tu va faire un programme test avec la procédure que je vais t'indiqué:
    LV a l'arret (defaut annulé auparavant)
    Appuyer sur la touchedepart et la maintenir appuyer
    Tourné le selecteur sur le premier programme
    Au clignotement des voyant de programme (et de la touche depart) relacherla touche depart (elle clignote a ce moment)
    Faire un appui sur la touche depart->le programme test demarre, il dure une vingtaine de minute si tout va bien ou il s'arrete si il detecte une erreur. Esecute et demarche et tiens nous au courant

  10. Publicité
  11. #7
    ericus

    Re : lave vaisselle adg 3440

    ok j'essayerai demain et je te tiendrai au courant
    merci en attendant pour ton aide
    salut

Discussions similaires

  1. Pannes laves vaisselle Whirlpool ADG 3440 IX
    Par buding57 dans le forum Dépannage
    Réponses: 5
    Dernier message: 15/10/2007, 11h25
  2. Lave-vaisselle whirlpool adg 3440
    Par Chris1968 dans le forum Dépannage
    Réponses: 8
    Dernier message: 14/10/2007, 22h04
  3. [Blanc] lave vaisselle adg 8976
    Par bebel1 dans le forum Dépannage
    Réponses: 0
    Dernier message: 29/07/2007, 07h20
  4. [Blanc] Lave Vaisselle Philips Adg 664
    Par brigitte11 dans le forum Dépannage
    Réponses: 1
    Dernier message: 20/07/2007, 13h39
  5. problème de chaffe lave vaisselle whirlpool adg 3440
    Par Christophe78 dans le forum Dépannage
    Réponses: 7
    Dernier message: 14/12/2006, 20h37
Découvrez nos comparatifs produits sur l'univers de la maison