Discussion fermée
Affichage des résultats 1 à 4 sur 4

Lave linge Miele W811[résolu]



  1. #1
    clattes

    Lave linge Miele W811[résolu]

    Bonjour,
    j'ai un lave linge Mielle W811 qui devient capricieux.
    L'eau arrive au début et à partir d'un moment, le lave linge passe sur arrêt et tout s'arrête. Au début cela le faisait que sur certains programmes mais depuis aujourd'hui tous les programmes se passent de la même façon.
    Le moteur fonctionne (le cycle essorage est ok). L'eau arrive, la vidange est ok. La pompe fonctionne car le cycle vidange marche.

    Y aurait-il quelqu'un pour m'aider s'il vous plait !

    Merci

    Christine

    -----


  2. #2
    richard 31

    Re : Lave linge Miele W811

    bonsoir,
    voir la valeur du thermoplongeur et celle de la ctn, dans ce cas
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  3. #3
    clattes

    Re : Lave linge Miele W811

    Bonsoir,
    merci pour ce conseil,
    hélas j'ai vérifié la résistance, elle fait 17 ohms et la ctn fait 20 K ohms donc cela semble bon à ce niveau.
    Par contre j'ai démonté le pressostat et je me suis aperçue que la dernière position ne fonctionnait que quand je soufflais à fond dedans. Est-ce que le problème peut venir de là ?
    Cordialement

    Christine

  4. #4
    clattes

    Re : Lave linge Miele W811

    C'est j'ai trouvé la panne. L'electrovanne de lavage (n°2) ne fonctionnait pas bien. elle laissait passer de l'eau pas en assez grand quantité. Une fois remplacé, tout est ok.
    merci

Discussions similaires

  1. [Blanc] Lave linge Miele Novotronic W811 [résolu]
    Par Wwost dans le forum Dépannage
    Réponses: 5
    Dernier message: 04/12/2007, 15h23
  2. [Blanc] lave-linge MIELE ne chauffe plus[résolu]
    Par lucke80 dans le forum Dépannage
    Réponses: 3
    Dernier message: 08/07/2007, 19h25
  3. [Blanc] Lave Linge Miele W145 - lampe "départ" clignote[résolu]
    Par Brico77 dans le forum Dépannage
    Réponses: 14
    Dernier message: 12/06/2007, 18h20
  4. [Blanc] Lave-Linge Miele W800 : diode clignote[résolu]
    Par Binamz dans le forum Dépannage
    Réponses: 10
    Dernier message: 31/01/2007, 06h35
  5. lave linge Mièle W811
    Par maric dans le forum Dépannage
    Réponses: 0
    Dernier message: 28/01/2006, 09h55