Discussion fermée
Affichage des résultats 1 à 5 sur 5

lave linge WHIRLPOOL [résolu]



  1. #1
    polo 07

    lave linge WHIRLPOOL [résolu]


    ------

    Bonjour,

    Nouveau sur ce site, je viens à la pêche aux renseignements.

    Aprés un déménagement, lors de la remise en service le lave linge Whirlpool AWM 4183 affiche le code panne FH.
    pouvez-vous SVP me renseigner sur sa signification.

    D'avance MERCI.

    -----

  2. Publicité
  3. #2
    williamvtn

    Re : lave linge WHIRLPOOL

    Salut,

    A priori, problème d'alimentation en eau.
    Vérifie si l'électrovanne d'alimentation en eau n'est pas débranchée et qu'elle fonctionne.

    Amitiés
    Un tech. qui cherche une panne,ça se trouve.Un tech. qui trouve une panne,ça se cherche.

  4. #3
    polo 07

    Re : lave linge WHIRLPOOL

    Grand merci à Williamvtn

    Merci d'avoir répondu si rapidement, je vais ce Week-end chez les enfants et je vérifierais ce problème.

    je rendrai réponse sur le site.
    encore MERCI.

    Amitiées

  5. #4
    polo 07

    Re : lave linge WHIRLPOOL

    Bonjour,
    Réponse à William

    C'était bien un probleme arrivée d'eau.

    le robinet existant était encrassé.
    Encore merci pour le renseignement.

    amitiées
    Paul

  6. A voir en vidéo sur Futura
  7. #5
    williamvtn

    Re : lave linge WHIRLPOOL

    Bonjour,

    je suis satisfait d'avoir pu rendre service

    Salutations

    le problème étant résolu afin de ne pas nuire a sa qualité la discussion est a présent fermée, vous pouvez toutefois copier le titre en lien comme référence dans un nouveau fil de discussion,
    la modération
    Dernière modification par richard 31 ; 10/04/2007 à 17h09.
    Un tech. qui cherche une panne,ça se trouve.Un tech. qui trouve une panne,ça se cherche.

Discussions similaires

  1. [Blanc] lave linge whirlpool whirlpool awa 8127 affiche PF
    Par fred13109 dans le forum Dépannage
    Réponses: 6
    Dernier message: 09/04/2008, 22h02
  2. [Blanc] Panne F06 sur lave linge Whirlpool AWM 8140[résolu]
    Par Eddy-Donc dans le forum Dépannage
    Réponses: 8
    Dernier message: 04/12/2007, 19h58
  3. [Blanc] problème lave linge Whirlpool AWA 8095 [résolu]
    Par oliv28 dans le forum Dépannage
    Réponses: 8
    Dernier message: 24/06/2007, 21h23
  4. [Blanc] Code F-10 sur lave-linge Ariston ATD-100[résolu]+F5[résolu aussi]
    Par ROCKO dans le forum Dépannage
    Réponses: 14
    Dernier message: 01/05/2007, 10h03
  5. [Blanc] sèche linge whirlpool AWZ5690 ne chauffe plus[résolu]
    Par yanrepe dans le forum Dépannage
    Réponses: 6
    Dernier message: 20/04/2007, 17h08
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...