Discussion fermée
Affichage des résultats 1 à 10 sur 10

Peut-être que c'est l'antenne ?



  1. #1
    1300

    Peut-être que c'est l'antenne ?

    Bonjour à tous,
    sur une installation ancienne dans une maison à 3 étages, il n'y avait plus de réception.
    Je détecte rapidement que l'ampli alimentation est mort.
    Je ne savais pas si il fonctionnait en 12V ou en 24V, j'ai trouvé dessus un pont de diode marqué FBH15 et le condensateur de lissage était en 25V.
    j'ai supposé que c'était du 12 V.
    j'ai remplacé l'ampli par un 12V
    Maintenant l'image présente des rayures rouges horizontales et j'ai un bourdonnement constant.
    + un petit dessin de "l'instal".

    -----

    Images attachées Images attachées

  2. Publicité
  3. #2
    macgaver

    Re : Peut-être que c'est l'antenne ?

    Bonjour,
    La boite sur le mat est probablement un préampli et celle que tu as changé était son alim via le cable coax.Mets une photo de l'intérieur de la boite d'origine et le détail de celle mise à la place .
    A PLUS...

  4. #3
    1300

    Re : Peut-être que c'est l'antenne ?

    Peut-être pas aujourd'hui, de plus le préampli sur le mat est un peu innacessible, je vois ce que je peu faire.
    Merci.

  5. #4
    f6bes

    Re : Peut-être que c'est l'antenne ?

    Bjr 1300..
    Si il y a bourdonnement ce n'est pas du à l'antenne.
    Probablement un mauvais filtrage ou insuffisance de celui ci.
    Pour en etre SUR tu remplaces momentanémment l'alimentation 12 v (secteur) par une batterie qui délivre un courant SANS "ronflette".
    Cordialement
    "Ce fut la goutte d'eau de trop qui mit le feu aux poudres!"

  6. #5
    1300

    Re : Peut-être que c'est l'antenne ?

    Et si filtrage mauvais, quel type de filtre poser ?
    merci.

  7. A voir en vidéo sur Futura
  8. #6
    macgaver

    Re : Peut-être que c'est l'antenne ?

    Dans un 1° temps tu n'as pas besoin de toucher au mat.
    Simplement nous donner les détails de la boite changée et ceux de la remplacante.( Pour voir si elles sont compatibles)

  9. Publicité
  10. #7
    RRichard

    Re : Peut-être que c'est l'antenne ?

    Bonjour:
    Vous mentionnez que vous avez changer l'ampli par un 12 v
    Vous avez changé l'alim du préampli qui est plus haut(boite)
    Ou vous avez mis un ampli avec alim incorporée?ex:ampli d'appartement)?
    si c'est le cas vous n'alimentez pas la boite qui est plus haut(si c'est un préampli)
    La boite que vous avez remplacée,avez vous mesuré la tension en sortie(HS ou Pas)
    Que mentionne le boitier que vous avez changé?pouvez vous nous donner les caractéristiques.
    Cordialement
    RRichard

  11. #8
    macgaver

    Re : Peut-être que c'est l'antenne ?

    Bonsoir Richard,

    Voir mes questions aux paragraphes 2et 6en attente de réponse.....

  12. #9
    1300

    Red face Re : Peut-être que c'est l'antenne ?

    Le problème venait bien de cette alimentation, je croyais qu'elle était en 12V et en fait je suis monté sur le mat pour voir l'ampli.
    Devinez ???
    24V http://forums.futura-sciences.com/im...ies/worthy.gif

    Remplacement de l'alimentation, hé hop. Tout est revenu dans l'ordre.
    Nous saurons donc à présent qu'un défaut d'alimentation sur un ampli peut permettre de recevoir, mais pas correctement

  13. #10
    macgaver

    Re : Peut-être que c'est l'antenne ?

    MERCI à tous ceux qui t'ont répondu !!!!!

Sur le même thème :

Discussions similaires

  1. La téléportation peut etre possible?
    Par Mark_Green dans le forum Discussions scientifiques
    Réponses: 37
    Dernier message: 21/10/2007, 14h57
  2. Peut-on être en cité U sans être boursier ?
    Par Temtem71 dans le forum Orientation après le BAC
    Réponses: 7
    Dernier message: 20/12/2006, 12h23
  3. l'antenne c'est comment?
    Par ABN84 dans le forum Électronique
    Réponses: 15
    Dernier message: 18/08/2005, 20h20
  4. Cela peut il etre un virus?
    Par Yoyo dans le forum Internet - Réseau - Sécurité générale
    Réponses: 6
    Dernier message: 15/09/2003, 10h43