Discussion fermée
Affichage des résultats 1 à 7 sur 7

tondeuse autoportée Roper demarrage [résolu]




  1. #1
    marclo

    tondeuse autoportée Roper demarrage [résolu]

    bonjour,
    Tondeuse autoportée Vert Loisirs (Roper) 14 cv bicylindres de ...1988 !
    depuis peu, ne démarre qu avec l' appoint d une batterie voiture..
    meme quand la batterie dédiée est correctement chargée .
    Une idée ?
    Merci.

    -----

    Images attachées Images attachées

  2. Publicité
  3. #2
    gienas

    Re : tondeuse autoportée Roper demarrage

    Bonjour marclo et tout le groupe

    Citation Envoyé par marclo Voir le message
    ... ne démarre qu avec l' appoint d une batterie voiture ...
    Ceci me fait penser d'abord à un problème de batterie. Aussi, avant de te lancer dans du bidouillage électrique ou mécanique, je te suggère d'essayer une batterie neuve. Tu ne dis pas quel est l'âge de l'ancienne. Peut-être un problème de résistance interne. De nos jours, les batteries parfois trop optimisées, par économie, vieillissent mal. Même une batterie neuve n'est pas à l'abri d'un défaut de jeunesse

  4. #3
    marclo

    Re : tondeuse autoportée Roper demarrage

    bonsoir,
    ça me semble judicieux...la batterie a 5 ans ,mais elle a passé les hivers à la campagne !
    le garagiste dit me l'avoir bien rechargée
    C etait une tentative avant de me decider à en acheter une neuve...
    mais comme il peut y avoir egalement un PB avec le systeme de demarrage
    ( solenoide.?) j ai hesité.
    la semaine prochaine j essaierai carrement une autre batterie.
    Merci.


  5. #4
    gienas

    Re : tondeuse autoportée Roper demarrage

    Bonsoir marclo et tout le groupe

    Citation Envoyé par marclo Voir le message
    ... la batterie a 5 ans ,mais elle a passé les hivers à la campagne ! ...
    Alors je suis serein

    Comme c'est une machine saisonnière, elle passe une longue période sans utilisation, et peut-être sans recharge et sans précaution particulière. Les batteries au plomb n'apprécient pas trop les fortes décharges.

    Et puis, actuellement, 5 ans, c'est dans la norme

    Dis-nous quand-même comment se passent les premiers démarrages.

  6. #5
    Tony93330

    Re : tondeuse autoportée Roper demarrage

    Bonjour,

    Si elle démarre avec une autre batterie (type automobile), c'est que le solénoïde n'y est pour rien. Une batterie de 5 ans peut avoir un élément en défaut même si elle est correctement chargée. Il ne sert à rien de mesurer sa tension mais il faut vérifier qu'elle débite bien à l'appel de courant (notament au démarrage).

    Je pencherais aussi pour la batterie...

    Salut.
    Occupez vous de mes amis. Pour ce qui est de mes ennemis, je m'en charge.

  7. A voir en vidéo sur Futura
  8. #6
    marclo

    Wink Re : tondeuse autoportée Roper demarrage

    Bonsoir
    vous aviez tous raison
    ça n est qu un probleme de batterie...ouf.
    le garagiste du coin me l avait sois-disant rechargée à fond...en oubliant de verifier les éléments. ( et moi non plus d ailleur )
    finalement il manquait de l eau dans 2 elements

    Mais j en avait quand meme acheté une autre !
    maintenant tout baigne....dans l acide . lol
    Merci

  9. #7
    gienas

    Re : tondeuse autoportée Roper demarrage

    Bonsoir marclo et tout le groupe

    Citation Envoyé par marclo Voir le message
    ... vous aviez tous raison, ça n'est qu un probleme de batterie ...
    Merci pour le retour.

  10. Publicité

Discussions similaires

  1. [Divers] Tondeuse HONDA
    Par jprun dans le forum Dépannage
    Réponses: 1
    Dernier message: 03/09/2007, 16h38
  2. [Thermique] brûleur fioul ne pulvérise pas au démarrage [résolu]
    Par packi dans le forum Dépannage
    Réponses: 2
    Dernier message: 15/07/2007, 11h17
  3. non demarrage pompe de filtration piscine [résolu]
    Par chap dans le forum Dépannage
    Réponses: 4
    Dernier message: 21/05/2007, 20h37
  4. [Thermique] tondeuse a gazon
    Par kittyb dans le forum Dépannage
    Réponses: 1
    Dernier message: 23/04/2007, 14h11
  5. Page de démarrage IE inamovible (résolu)
    Par Sushi dans le forum Internet - Réseau - Sécurité générale
    Réponses: 4
    Dernier message: 25/07/2006, 13h54