Discussion fermée
Affichage des résultats 1 à 12 sur 12

Lave vaisselle "euronet" qui se bloque... [résolu]



  1. #1
    pierrot13

    Unhappy Lave vaisselle "euronet" qui se bloque... [résolu]


    ------

    Bonsoir à tous(tes),

    Je m'en remet à vous (et surtout à vos conseils éclairés en la matière) car j'ai un problème de lave vaisselle que je n'arrive pas à résoudre, malgré mes nombreuses et infructueuses recherches sur internet et en particulier sur vos forums.

    Je m'explique; je possède un lave vaisselle d'une marque quasi inconnue "euronet" modèle "DW128" qui doit dater d'environ 4 ou 5 ans et dont le programmateur (mécanique et pas élèctronique) se bloque en cours de lavage. j'ai tenté tous les programmes "à chaud" et aucun n'arrive au bout. Par contre, le prog "trempage", donc à froid, se déroule et se finit normalement.
    J'ai ouvert la porte en cours de lavage "à chaud" et l'eau ne me semblait pas vraiment chaude (pas de vapeurs qui sortent...) mais pas froide non plus (donc tiède ). Là se situe mon problème, si l'eau avait été vraiment froide, j'aurai mis en cause le thermoplongeur (vous voyez, je suis bien renseigné...) mais ce n'est pas le cas... Et une résistance qui est morte ne fait-elle pas sauter les fusibles?

    Sinon, l'arrivée d'eau fonctionne correctement ainsi que la vidange lorsque je tourne le bouton à la main pour passer au cycle suivant...

    Donc, si vous aviez une idée de la cause de mon problème, je vous en serez extrêmement reconnaissant (mon portefeuille aussi...).
    En tout cas, merci à toutes les personnes qui pourront m'aider (et désolé pour la longueur du post...)

    A+
    Pierrot

    PS: D'après les renseignements que j'ai pris, c'est une sous-sous marque issue du groupe Indesit, Ariston et Scholtès (groupe merloni). En effet, beaucoup d'éléments que j'ai pu voir en photo correspondent à ma machine. En gros, on prend une pièce de tel modèle, puis une autre d'un autre modèle etc...et on assemble

    -----

  2. Publicité
  3. #2
    richard 31
    Modérateur

    Re : Lave vaisselle "euronet" qui se bloque...

    bonsoir,
    le plus simple est de mesurer la valeur ohmique de la résistance avant d'aller plus loin
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    pierrot13

    Re : Lave vaisselle "euronet" qui se bloque..

    bonjour,

    Et merci richard31 de ta réponse si rapide. Comme tu me l'as conseillé, j'ai teté ce matin la valeur ohmique de la résistance qui est d'environ 27,6/27,8 ohms. Donc, si j'ai bien compris en lisant d'autres posts, elles n'est pas en cause puisqu'elle doit se situer aux alentours de 25 ohms...

    Peut-être une sonde quelconque?... ou le programmateur...

    En tout cas, merci d'avance pour les conseils que vous pourrez m'apporter...

    Week-end bricolage en perspective

    A+
    Pierrot

  5. #4
    richard 31
    Modérateur

    Re : Lave vaisselle "euronet" qui se bloque..

    re,
    elle est bonne, donc reste a controler les klixons sur la ligne de chauffe, (pas de sondes sur un prog mécanique)
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. A voir en vidéo sur Futura
  7. #5
    pierrot13

    Re : Lave vaisselle "euronet" qui se bloque...

    Merci richard31,

    J'ai donc démonté ce que je pense être le klixon

    Par contre, il n'y a aucune infos pouvant me permettre de déterminer à quelle temperature il se déclenche, sachant que mon lave vaisselle a deux temp de lavage (50 et 55°C) et une de rinçage qui est de 65°C...

    Entre les 2 cosses, il y a cette espèce de mollette mais qui en fait, tourne dans le vide... Donc, je l'ai testé à l'aide d'un ohmètre et la valeur est quasi nulle (entre 0,9 et 1,3 ohms) aussi bien lorsque le klixon est froid que chauffé en l'approchant d'une flamme (sans exagérer bien évidemment...).

    D'autre part, il me semble avoir aperçu (deuxième photo) les capteurs de t°; il semble y avoir 2 petits "capteurs" sous le petit capot en plastique noir...

    Bref, est-ce le klixon qui serait défaillant? Et comment savoir à quelle t° il se déclenche?

    Merci beaucoup pour toutes vos recommandations...

    A+

    Pierrot
    Images attachées Images attachées

  8. #6
    richard 31
    Modérateur

    Re : Lave vaisselle "euronet" qui se bloque...

    re,
    la 1ere photo représente un klixon réarmable, il faut appuyer sur le bouton pour le rendre passant, et voir ensuite le résultat, vous êtes sur la bonne voie
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  9. Publicité
  10. #7
    pierrot13

    Re : Lave vaisselle "euronet" qui se bloque...

    Ok merci,

    Par contre tu me dis d'appuyer sur le bouton pour le rendre passant (n'est-ce pas déjà le cas puisque la valeur ohmique est proche de zéro(0,9 ohms), donc le courant passe...?) mais en fait le bouton a un jeu énorme aussi bien de bas en haut que sur les côtés et j'ai beau appuyer fort dessus, rien ne change...
    Et ce qui m'étonne le plus, c'est qu'en le chauffant, il ne se bloque pas, donc il continue à faire passer le courant.(?)

    D'autre part, j'ai démonté également les thermostats (?) que l'on voit sur la deuxième photo et ils fonctionnent correctement. Testés avec de l'eau chaude, ils se coupent après 2-3 secondes pour l'un et environ 5 secondes pour l'autre (si j'ai bien compris, ils ne sont plus passants).

    Le klixon pourrait-il donc être défaillant ?

    En tout cas, merci encore richard31 de m'aider dans cette recherche de panne...

    A+
    Pierrot

  11. #8
    richard 31
    Modérateur

    Re : Lave vaisselle "euronet" qui se bloque...

    re,
    désolé de ma réponse, je le croyais non passant, reste que je comprend pas la panne (contact chauffage prog hs, c'est possible), mais là je m'engage pas a le certifier, mais sur certains modèles de cette fabrication cela a été le cas, cela date de longtemps,
    vérifiez toute la ligne de chauffe jusqu'au prog avant de le remplacer c'est une pièce onéreuse, vaudrait mieux être sur du coup
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  12. #9
    pierrot13

    Re : Lave vaisselle "euronet" qui se bloque...

    Oui effectivement la panne paraît bizarre, d'autant que si le klixon avait été non passant, cela aurait été compréhensible, mais c'est justement l'inverse et même en le chauffant pas mal, il reste passant (ceci-dit il doit qd même être défaillant ?).

    De toute façon, merci bcp pour le temps que tu m'as accordé et tu m'as mis sur une piste que je vais continuer à explorer... Jusqu'à ce matin, je ne connaissais même pas le terme de klixon...

    Je vous tiens au courant et encore merci

    Pierrot

  13. #10
    richard 31
    Modérateur

    Re : Lave vaisselle "euronet" qui se bloque...

    re,
    c'est un klixon de sécurité donc son seuil de déclenchement est élevé si passant ne pas chercher, il n'est pas en cause, je songe de plus en plus au cas de figure cité et qui date
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  14. #11
    pierrot13

    Re : Lave vaisselle "euronet" qui se bloque...

    ok, j'ai déjà testé les thermostats qui ont l'air de fonctionner, je crois que je vais démonter un peu plus pour avoir accés au programmateur et essayer de nettoyer les contacts (on peut bien rêver...), on verra par la suite.

    Merci et à bientôt

    Pierrot

  15. #12
    pierrot13

    Re : Lave vaisselle "euronet" qui se bloque...

    Ca y est, le lave-vaisselle fonctionne à nouveau et sans que j'ai fait autre chose que tout remonter(?)...

    Peut-être le fameux klixon qui devait être en "sécurité" et que j'aurai, sans m'en rendre compte, réarmer...

    Quoiqu'il en soit, il fonctionne à nouveau et c'est bien là l'essentiel. Par contre, je me dis que bientôt peut-être, il va recommencer à faire des siennes car ce ne doit pas être normal qu'un klixon se bloque comme celà: il doit bien y avoir une raison...

    En tout cas, merci encore à ce forum et à toi richard31 en particulier de m'avoir sacrément bien aiguillé dans "ce dépannage"...

    A bientôt

    Pierrot

  16. Publicité

Discussions similaires

  1. [Blanc] lave vaisselle arthur Martin "calypso" ASF 2646 [résolu]
    Par azerty61 dans le forum Dépannage
    Réponses: 21
    Dernier message: 05/12/2007, 19h12
  2. [Blanc] Erreur "A0" sur un lave linge Arthur Martin AWT 1255 AA[résolu]
    Par aSa dans le forum Dépannage
    Réponses: 25
    Dernier message: 01/12/2007, 16h07
  3. [Blanc] Lave Linge Miele W145 - lampe "départ" clignote[résolu]
    Par Brico77 dans le forum Dépannage
    Réponses: 14
    Dernier message: 12/06/2007, 18h20
  4. [Blanc] lave linge MIele "arrêt cuve pleine"clignote [résolu]
    Par narita dans le forum Dépannage
    Réponses: 5
    Dernier message: 22/04/2007, 07h14
  5. Lave vaisselle AEG "pompe de fuselage" à changer
    Par vivi5656 dans le forum Dépannage
    Réponses: 5
    Dernier message: 26/07/2006, 18h59
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...