Discussion fermée
Affichage des résultats 1 à 15 sur 15

Sony KV-25T2B chassis FE1



  1. #1
    Hobbyelec

    Sony KV-25T2B chassis FE1


    ------

    Bonjour à tous,

    Ce Sony se coupe aléatoirement avec led clignotante 2 fois.

    Qui en connaitrait la cause?

    Merci et à +

    -----

  2. Publicité
  3. #2
    azer

    Re : Sony KV-25T2B chassis FE1

    salut Hobbyelec,

    regardes la sécu que j'ai entouré et vérifies les résistances de forte valeur.

    Tu peux supprimer Q574 juste pour essai...

    A+
    Images attachées Images attachées

  4. #3
    Hobbyelec

    Re : Sony KV-25T2B chassis FE1

    Salut Azer et merci pour cette piste,

    Je jette un oeil.

    A+

  5. #4
    Hobbyelec

    Re : Sony KV-25T2B chassis FE1

    Salut

    Toutes les R sont OK.

    La suppression de Q574 suppose quel protocole d'observation ?

    Merci et à +

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    marc.suisse

    Re : Sony KV-25T2B chassis FE1

    Salut Hobbyelec

    Le but étant de voir si le tv se mets en sécurité ou pas .

    Si il ne se passe plus rien , c'est que soit tu as la sécurité elle-même , soit une sécurité qui se met en route .

    Il est bien entendu , que tu dois garder les yeux sur la télé et les mains sur l'interrupteur , on ne sait jamais .

    Sinon tu peux commencer par remplacer le transistor .
    On a tous quelque chose à s'apporter .

  8. A voir en vidéo sur Futura
  9. #6
    Hobbyelec

    Re : Sony KV-25T2B chassis FE1

    Salut,

    J'essaie tout ça

    Merci et A+

  10. Publicité
  11. #7
    Hobbyelec

    Re : Sony KV-25T2B chassis FE1

    Salut

    J'ai recontrolé les R de fortes valeurs R543, 541, 573 et R575 et j'ai refais quelques soudures.

    Toujours pareil mais la coupure devenant de + en + fréquente avec écran bleu et retours lignes au redémarrage suivant, j'ai décidé de baisser un peu les G2.

    Pour l'instant ça a l'air de tenir.

    Mais pour combien de temps ?

    A+

  12. #8
    azer

    Re : Sony KV-25T2B chassis FE1

    salut,

    et si tu tapote sur le tube, ca donne quoi ???

    A+

  13. #9
    Hobbyelec

    Re : Sony KV-25T2B chassis FE1

    Salut

    Faut que j'essaie. J'y cours.........

    A+

  14. #10
    Hobbyelec

    Re : Sony KV-25T2B chassis FE1

    Re,

    Pas de réaction au "tapotage"

    Lorsque je mesure les G2, j'ai un comptage 5 de la led, SANS mise en sécu.

    A+

  15. #11
    FBZ

    Re : Sony KV-25T2B chassis FE1

    Bonjour Hobbyelec,

    Je souhaitais savoir si tu avais réussi à résoudre le problème lié à ce téléviseur.
    En effet je dispose des mêmes symptômes qui sont:
    -extinction du téléviseur aléatoirement
    -clignotement de la led de veille 2 fois

    Merci

  16. #12
    Jamas

    Re : Sony KV-25T2B chassis FE1

    Citation Envoyé par FBZ Voir le message
    Bonjour Hobbyelec,

    Je souhaitais savoir si tu avais réussi à résoudre le problème lié à ce téléviseur.
    En effet je dispose des mêmes symptômes qui sont:
    -extinction du téléviseur aléatoirement
    -clignotement de la led de veille 2 fois

    Merci
    Bonsoir,

    Pas le même chassis , mais à tout hasard....




    Jamas

  17. Publicité
  18. #13
    Hobbyelec

    Re : Sony KV-25T2B chassis FE1

    Salut

    De mémoire j'ai finalement refait les soudures de plusieurs régulateurs et pb disparu.

    A+

  19. #14
    FBZ

    Re : Sony KV-25T2B chassis FE1

    Merci pour les infos

  20. #15
    FBZ

    Re : Sony KV-25T2B chassis FE1

    Nouvelle surprise,

    Avant démontage j'ai un nouveau symptôme: lors de la mise sous tension au bouton, j'ai un relais qui "clapote" environ 1 seconde puis la diode de veille clignote 2 fois par intermittence et je ne peux plus allumer le tv ni par la télécommande, ni par les boutons en façade.

    Après démontage de la carcasse, dépoussiérage (au compresseur à air à très faible pression) j'ai récupéré le schéma de la carte et j'ai retrouvé ce fameux relais sur le schéma.

    J'ai refais certaines soudures me paraissant "juste" mais rien y fait. Mon niveau en électronique étant ce qu'il est (les bases) je vous ai joint les informations que j'ai pu recueillir. sur le gif la flèche rouge indique le relais qui "clapote".

    Un petit peu d'aide serait la bienvenue et chaudement remercié.
    Images attachées Images attachées
    Dernière modification par azer ; 28/11/2007 à 06h14.

Discussions similaires

  1. [Brun] TV SONY KV25C5B chassis FE1
    Par Quentin58 dans le forum Dépannage
    Réponses: 58
    Dernier message: 02/04/2008, 19h31
  2. [Brun] Panne sur ma TV sony KV-21C5B chassis FE1
    Par chris36 dans le forum Dépannage
    Réponses: 1
    Dernier message: 15/03/2007, 00h54
  3. Pb tv sony chassis be 3b
    Par roby29 dans le forum Dépannage
    Réponses: 4
    Dernier message: 25/11/2006, 16h17
  4. Problème allumage TV Sony KV-25T2B
    Par Yesbed dans le forum Dépannage
    Réponses: 2
    Dernier message: 02/06/2006, 17h52
  5. prb sur chassis FE1
    Par gef dans le forum Dépannage
    Réponses: 4
    Dernier message: 14/03/2005, 19h30
Découvrez nos comparatifs produits sur l'univers de la maison