Discussion fermée
Affichage des résultats 1 à 7 sur 7

Panne TV SONY ,Du son mais plus d'image



  1. #1
    Ibiza71

    Panne TV SONY ,Du son mais plus d'image


    ------

    Je suis intervenu sur une TV Sony qui présentait un problème d'alim du circuit primaire(fusible d'entrée claqué).J'ai remplacé le transistor de découpage qui était en cours jus.
    La TV se met bien en route maintenant par contre l'image ne vient pas,le son est bien présent.Si manuellement je tourne le screen de la THT l'image apparait mais le problème reapparait à chaque redemarrage!!!
    Quelqu'un a t'il une idée ?
    Merci de votre aide,je mettrais les references de la TV si necessaire.

    -----

  2. Publicité
  3. #2
    Ibiza71

    Re : Panne TV SONY ,Du son mais plus d'image

    Citation Envoyé par Ibiza71 Voir le message
    Je suis intervenu sur une TV Sony qui présentait un problème d'alim du circuit primaire(fusible d'entrée claqué).J'ai remplacé le transistor de découpage qui était en cours jus.
    La TV se met bien en route maintenant par contre l'image ne vient pas,le son est bien présent.Si manuellement je tourne le screen de la THT l'image apparait mais le problème reapparait à chaque redemarrage!!!
    Quelqu'un a t'il une idée ?
    Merci de votre aide,je mettrais les references de la TV si necessaire.
    Bonjour à tous,je constate que mon soucis vous laisse perplexe
    Faut il que j'implore les cieux ...non plus sérieusement vous faut il des infos supplémentaires?
    Merci pour votre aide

  4. #3
    Hobbyelec

    Re : Panne TV SONY ,Du son mais plus d'image

    Salut

    As tu trouvé la cause du claquage du BU alim car ça pète rarement sans raison ?

    A+

  5. #4
    Ibiza71

    Re : Panne TV SONY ,Du son mais plus d'image

    Citation Envoyé par Hobbyelec Voir le message
    Salut

    As tu trouvé la cause du claquage du BU alim car ça pète rarement sans raison ?

    A+
    Non je n'étais pas présent quand la tv s'est coupé sans raison apparente...par contre il ne s'agit pas du BU de ligne qui a claqué mais un
    2SDxxxx(j'ai plus la ref en tête) qui découpe le 300V du primaire.

  6. A voir en vidéo sur Futura
  7. #5
    Ibiza71

    Re : Panne TV SONY ,Du son mais plus d'image

    Modèle du televiseur:SONY--KVC2520;Chassis--AE1B

    Si quelqu'un a le schéma ou le manuel je suis preneur que je regarde de plus près

    Merci.

  8. #6
    marc.suisse

    Re : Panne TV SONY ,Du son mais plus d'image

    Hello

    Tu le trouveras ici :

    http://mavelec11.free.fr/
    On a tous quelque chose à s'apporter .

  9. Publicité
  10. #7
    Ibiza71

    Re : Panne TV SONY ,Du son mais plus d'image

    Merci pour les schémas...j'espère que j'y trouverais la solution de mon problème!!!

Discussions similaires

  1. Panne sur une télé philips son mais pas d'image ?
    Par diablo146 dans le forum Dépannage
    Réponses: 6
    Dernier message: 14/10/2007, 17h56
  2. [Brun] j'ai le son mais pas d'image!!
    Par afro-dithe dans le forum Dépannage
    Réponses: 17
    Dernier message: 05/05/2007, 12h33
  3. Televiseur: du son mais pas d'image...
    Par Francois1955 dans le forum Dépannage
    Réponses: 3
    Dernier message: 22/02/2007, 23h25
  4. panne d'image mais du son sur mon téléviseur
    Par chasseur70 dans le forum Dépannage
    Réponses: 15
    Dernier message: 30/08/2006, 20h03
  5. vidéo : son mais pas d'image
    Par cywil dans le forum Logiciel - Software - Open Source
    Réponses: 13
    Dernier message: 25/06/2005, 20h49
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...