Discussion fermée
Affichage des résultats 1 à 4 sur 4

court-circuit four électrique Brandt MP4320V



  1. #1
    julienishere

    Exclamation court-circuit four électrique Brandt MP4320V


    ------

    Bonjour à tous,

    Mon four Brandt me fait des siennes. Aprés une pyrolise, un témoin lumineux s'est mis en route (au dessus du sélecteur de cuisson) mais surtout, lorsque je commence une cuisson, il faut sauter les plombs aprés 45 secondes. (disjoncteur général)

    Ce problème était déjà arrivé lors de la dernière pyrolise et finalement, en bidouillant les boutons en façade, il avait fini par remarcher sans que j'en comprenne la raison. Je crois qu'il avait fallu le faire remarcher en mode traditionnel lors des premières cuissons mais cela ne marche plus.
    Par ailleurs, j'avais observé lors d'une ou deux cuissons qu'il y avait eu un problème de chauffe. (il avait trés peu chauffé)

    Tout pousse à croire que c'est la résistance mais j'aimerais tout de même votre avis car je ne comprends pas pourquoi ce témoin lumineux est apparu. Cela m'oriente plus vers un problème d'électronique.
    D'autre part, y a t'il un moyen malin de savoir quelle résistance changer ? ou est-on obligé de le sortir et de le démonter ?

    Quoiqu'il en soit, vos avis sont les bienvenus. Clairement, c'est la pyrolise qui fait réapparaître le problème !!!

    En vous remerciant,

    Julien

    -----

  2. #2
    la sudiste

    Re : court-circuit four électrique Brandt MP4320V

    bonjour
    vous n avez pas le choix de sortir le four et de tester les resistances !!!

  3. #3
    julienishere

    Re : court-circuit four électrique Brandt MP4320V

    Merci pour cette réponse ...
    Je vais essayer de m'y atteler au plus vite. Reste que je ne comprends pas pourquoi le voyant lumineux reste allumé. (la doc Brandt est loin d'être excellente, c'est limite honteux !)

    Donc, à bientôt ...

  4. #4
    julienishere

    Re : court-circuit four électrique Brandt MP4320V

    Bonjour,

    Alors effectivement, j'ai 40ohm sur la résistance de sôle et 23 ohm sur celle de voûte donc ça a l'air de rouler. J'étais persuadé d'avoir des résistances sur le côté mais à priori, il n'y en a pas.

    Aprés les mesures, j'ai essayé de redémarrer le four. Je l'ai mis en "traditionnel" et il a parfaitement fonctionné. Je suis monté à 220°C sans aucun problème. Donc, il remarche !

    Mais, le témoin lumineux reste toujours allumé (alors qu'avant, il s'éteignait).

    Pour conclure, il est propre et il marche. Je suis content mais je ne sais pas pourquoi.

    A votre avis, d'où est ce que cela peut venir ? Il y avait quand-même une fuite de courant, ça vaut certainement le coup de savoir pourquoi ! (un truc mal enfiché, ...)

    Si l'un d'entre vous tombe sur le même problème, je suis preneur !

    Julien

Discussions similaires

  1. [Divers] court-circuit
    Par casimodo31 dans le forum Dépannage
    Réponses: 16
    Dernier message: 14/08/2007, 17h36
  2. intensité de court circuit
    Par guillaume16 dans le forum Physique
    Réponses: 0
    Dernier message: 21/02/2007, 19h29
  3. Fuite + court circuit sur Lave Linge Brandt
    Par peliz dans le forum Dépannage
    Réponses: 1
    Dernier message: 05/10/2005, 19h15
  4. court-circuit
    Par lanfeust222 dans le forum Physique
    Réponses: 8
    Dernier message: 01/05/2005, 09h59
  5. Court Circuit
    Par Madyann26 dans le forum Matériel - Hardware
    Réponses: 1
    Dernier message: 22/01/2004, 17h50
Découvrez nos comparatifs produits sur l'univers de la maison