Discussion fermée
Affichage des résultats 1 à 7 sur 7

Mon lave vaisselle lave à l'eau froide



  1. #1
    ycolpin

    Mon lave vaisselle lave à l'eau froide


    ------

    Bonjour les experts,
    Mon lave-vaisselle ne chauffe plus l'eau.
    Il s'agit d'un Arthur Martin (TOP45) 711.85
    J'ai vérifié la résistance qui semble être OK (environ 0 ohms)
    Je ne vois donc pas trop d'où peut provenir le problème. D'après ce que j'ai pu lire, il pourrait s'agir de la sonde de température qui est KO mais je ne sais pas comment la tester.
    Par ailleurs, j'ai vu qu'il y avait une sorte de résistance variable qui a un accès à l'eau:
    Photo Sonde + Résistance variable


    Photo Résistance variable :


    Pensez-vous que le problème puisse venir de la sonde? et si oui comment la tester?

    Et à quoi sert cette résistance variable? Est-ce possible que le réglage de cette résistance ne soit pas correct? En effet, elle semble être réglée à 0 d'un côté et le maximum de l'autre...

    Merci beaucoup pour votre aide.

    -----

  2. Publicité
  3. #2
    annjy

    Re : Mon lave vaisselle lave à l'eau froide

    Bienvenue au Club,

    décidément, ça a l'air d'être une sacrée maladie chez Arthur Martin.
    Il y a plusieurs posts en ce moment pour le même problème.

    fais une petite recherche sur le forum,

    Ou alors, une bonne paire de gants caoutchouc...

    Bon courage
    JY

  4. #3
    annjy

    Re : Mon lave vaisselle lave à l'eau froide

    Re,

    Zut, j'ai oublié,
    La résistance, ça doit plutôt être 20 ou 25 Ohms, pas zéro!

    220V, 22 Ohms, ça fait 2,2KW, ce qui doit-être à peu près bon.

    A+
    JY

  5. #4
    ycolpin

    Re : Mon lave vaisselle lave à l'eau froide

    Merci JY!
    En fait j'ai fait une recherche sur le forum et j'ai vu que le problème pouvait provenir du relais de chauffe sur la carte électronique. C'est là que je me suis dit , OK mon lavevaisselle date de 1940.... car je n'ai pas l'impression d'avoir de carte électronique... J'ai un programmateur mécanique relié à quelques klixons... et basta.
    D'ailleurs je me suis aperçu que l'un de mes klixons semblait être HS.
    c'est un 65L236 donc j'imagine qu'il devrait être passant jusqu'à 65° puis couper par la suite... seulement il semble que même à température ambiante il ne soit pas passant... et j'ai testé sur un bougie quelques secondes et le click n'arrive pas...

    Pensez-vous que c'est une pièce nécessaire au bon fonctionnement du système de chauffe?? Dois-je partir à la recherche de cette pièce? (Klixon 2TT12 65L236 M9S)


    @ Bientôt....

  6. A voir en vidéo sur Futura
  7. #5
    Niff

    Re : Mon lave vaisselle lave à l'eau froide

    le(s) klixon sont essentiels: c'est la sécurité de l'appareil; ça coute environ EUR7-8, et ça se trouve dans tout SAV qui se respecte (et BTW A-M est une marque de daube, les seules marques qui tiennent la route en electro-ménager actuellement sont: Miele, Bosch & Liebherr; Ok ça coûte ~1.6x plus cher... mais ça fait ~2x à 4x plus de boulot.)

  8. #6
    ycolpin

    Re : Mon lave vaisselle lave à l'eau froide

    OK alors je vais me diriger vers ça... J'ai vu un ou deux sites qui en vendent mais c'est plutôt 30-40 euros... Connais-tu un magasins ou je pourrais en trouver dans la région parisienne?
    Merci encore

  9. Publicité
  10. #7
    Niff

    Re : Mon lave vaisselle lave à l'eau froide

    saispô: je suis en Bretagne

    Maintenant, tu peux essayer Tertre SAS (c'est un grossiste blanc/brun, mais il vend peut-être des pièces aux particuliers; sinon reste les réparateurs, mais là, il-y-a intérêt à comparer les prix...)

    je ne me rappelle pas le département; mais tu devrais trouver ça dans les pages jaunes.

Discussions similaires

  1. L'eau n'arrive + dans mon lave vaisselle Thompson T20VA
    Par alainjazz dans le forum Dépannage
    Réponses: 2
    Dernier message: 22/05/2007, 09h35
  2. Réponses: 0
    Dernier message: 28/07/2006, 12h48
  3. mon lave vaisselle ne prend pas l'eau
    Par nico35 dans le forum Dépannage
    Réponses: 2
    Dernier message: 26/06/2006, 08h56
  4. Lave-vaisselle Siemens lave à l'eau froide!
    Par Rubert dans le forum Dépannage
    Réponses: 11
    Dernier message: 19/04/2006, 00h40
  5. Réponses: 1
    Dernier message: 22/03/2006, 17h08
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...