Discussion fermée
Affichage des résultats 1 à 18 sur 18

Whirlpool ADP-2756 : panne en debut de cycle[résolu]



  1. #1
    arnaud76

    Whirlpool ADP-2756 : panne en debut de cycle[résolu]


    ------

    Bonjour à tous,

    J'ai un problème de moteur ou de module de puissance, enfin il me semble car je ne suis pas professionnel en la matière.

    Par exemple, si je débute un cycle de trempage :

    - Bouton départ
    - Vidange : ok
    - remplissage : semble ok puisqu'a la fin du remplissage jouvre la porte et il y a 2 à 3 cm d'eau au fond de la cuve.

    - Etape suivante c'est le drame ! le moteur semble vouloir se mettre en route mais il le fait par intermittence (ttes les 2 à 3 secondes).
    A chaque tentative : j'ai de grosses chuttes de tension sur le reseau elec. de l'appartement, plusieurs voyants s'allument en même temps (voire tous), le moteur fait quelques tours puis s'arrête. Si je laisse trop longtemps comme ça (1 mn) le moteur commence à sentir le chaud.

    J'ai fait tourner l'axe du moteur avec un tournevis (hors tension ), il tourne correctement et sans forcer (je suis mécano auto).

    Donc pour moi ça serait soit le module de puissance soit le moteur de pompe de cyclage (le gros dessous). Mais les deux à acheter ça fait cher et je voudrais essayer de m'en sortir du mieux possible en achetant que la pièce fatiguée

    Si quelqu'un pouvait me donner son avis et me conseiller ça serait tres sympa
    Si vous avez besoin de tests supplementaires, je vous écoute.


    Merci d'avance
    Arnaud

    -----

  2. Publicité
  3. #2
    richard 31
    Modérateur

    Re : Whirlpool ADP-2756 : panne en debut de cycle

    bonjour,
    la pompe de cyclage comporte un condensateur de démarrage, commencez par le remplacer, le symptôme n'est pas classique (chute de tension inquiétant) mais un condo n'est pas cher
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    PEPIN45
    Invité

    Re : Whirlpool ADP-2756 : panne en debut de cycle

    bonsoir
    il faudrais controler le condensateur de 4uf sur le moteur de lavage
    car si hs moteur ne part pas et s'echauffe.
    essai de le lancer a l'aide du tournevis quand il doit tourner , si part condo hs
    http://eshop.euras.com/default.asp?id=785597
    a+

  5. #4
    arnaud76

    Re : Whirlpool ADP-2756 : panne en debut de cycle

    Merci pour votre réponse.

    - Avez vous une bonne adresse sur Paris ?
    Ce genre de condensateur, c'est du standart ?

    Merci
    Arnaud

  6. A voir en vidéo sur Futura
  7. #5
    arnaud76

    Re : Whirlpool ADP-2756 : panne en debut de cycle

    Merci Pepin,

    Euh, lancer le moteur au tournevis machine sous tension ?
    Ai je bien compris ? je ne courre pas de risque d'electrocution ?

    Arnaud

  8. #6
    richard 31
    Modérateur

    Re : Whirlpool ADP-2756 : panne en debut de cycle

    re,
    Ce genre de condensateur, c'est du standart ?

    oui,
    juste respecter la valeur en µF et la tension, rien de plus classique dans le genre
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  9. Publicité
  10. #7
    richard 31
    Modérateur

    Re : Whirlpool ADP-2756 : panne en debut de cycle

    Citation Envoyé par arnaud76 Voir le message
    Merci Pepin,

    Euh, lancer le moteur au tournevis machine sous tension ?
    Ai je bien compris ? je ne courre pas de risque d'electrocution ?

    Arnaud
    je crois que cela ne sera pas aisé, donc laissez tomber
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  11. #8
    arnaud76

    Re : Whirlpool ADP-2756 : panne en debut de cycle

    Merci Richard,

    J'ai donc de grande chance de le trouver sur stock. J'irai voir ça demain et je croise les doigts.

    Arnaud

  12. #9
    arnaud76

    Re : Whirlpool ADP-2756 : panne en debut de cycle



    Est ce la petite piece ronde qui semble metalique en dessous de la pompe ?

    Merci
    Arnaud

  13. #10
    richard 31
    Modérateur

    Re : Whirlpool ADP-2756 : panne en debut de cycle

    re,
    exact mais peut être en plastique aussi, c'est pareil
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  14. #11
    arnaud76

    Re : Whirlpool ADP-2756 : panne en debut de cycle

    ok merci richard,

    effectivement ça n'est pas cher, mais pas tres accessible non plus.
    En fin si c'est ça le problème, je m'en contenterai

    je vous tiens au courant.

    Arnaud

  15. #12
    arnaud76

    Re : Whirlpool ADP-2756 : panne en debut de cycle

    Bonjour,

    Bon et bien mauvaise pioche ! ce n'était pas le condo. car après remplacement même problème.

    J'ai démonté la platine electronic située sous la porte de la machine. J'ai controlé les circuit, rien ne semble avoir chauffé, aucune piste visuelle.
    J'ai nettoyé et refait les contacts du relais.

    Après remontage même problème.

    ça serait le moteur donc ?

    Si j'ai bien compris, le condo sert à lancer le moteur. Dans mon cas le moteur se lance (certainement au moment du déchargement du condo) mais il ne prend pas de tours et s'arrête. quelques secondes plus tard ça recommence mais ça fait pareil.

    Quel est votre avis ?

    Merci d'avance
    Arnaud

  16. Publicité
  17. #13
    nicostar

    Re : Whirlpool ADP-2756 : panne en debut de cycle

    Citation Envoyé par arnaud76 Voir le message
    Bonjour,

    Bon et bien mauvaise pioche ! ce n'était pas le condo. car après remplacement même problème.

    J'ai démonté la platine electronic située sous la porte de la machine. J'ai controlé les circuit, rien ne semble avoir chauffé, aucune piste visuelle.
    J'ai nettoyé et refait les contacts du relais.

    Après remontage même problème.

    ça serait le moteur donc ?

    Si j'ai bien compris, le condo sert à lancer le moteur. Dans mon cas le moteur se lance (certainement au moment du déchargement du condo) mais il ne prend pas de tours et s'arrête. quelques secondes plus tard ça recommence mais ça fait pareil.

    Quel est votre avis ?

    Merci d'avance
    Arnaud
    bonjours,
    j ai une machine a laver le linge whirpool, il m est aussi arriver des probleme, elle se stoppe toute seule pendant les cycles de lavage, generalement au meme moment. Ce que je fais est fort simple, je demonte le capot superieur, au niveau du programmateur, je verifie les connections de tout les fils brancher dessus, ce sont des connecteur avec des detrompeur, donc on ne peut pas les brancher n'importe ou, ni n'importe comment.
    moi je les deconnecte un a un , je les nettoies et je les rebranches et c est repartie.
    bon courage

  18. #14
    richard 31
    Modérateur

    Re : Whirlpool ADP-2756 : panne en debut de cycle

    re,

    Quel est votre avis ?
    j'ai bien l'impression que dans ce cas un enroulement moteur soit défectueux,
    désolé
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  19. #15
    arnaud76

    Re : Whirlpool ADP-2756 : panne en debut de cycle

    Bonjour Richard,

    Désolé de quoi ? il ne faut pas ! vous m'aidez

    Croyez vous que je peux trouver le moteur seul ? sans turbine et eventuellement sans condo

    Généralement, si c'est le module puissance ça doit se voir ?
    j'avais eu le problème sur un lave linge, c'était flagrant mais ce n'est qu'un cas.

    Merci
    Arnaud

  20. #16
    richard 31
    Modérateur

    Re : Whirlpool ADP-2756 : panne en debut de cycle

    re,
    ben non ,
    il est livré complet,
    mais il coûte assez cher,
    l'idée perdu pour perdu de toute façon c'est a faire
    déposez le moteur avec le condo,
    une fois en main alimentez le en direct (avec le condo en place vous vous trouvez avec 2 fils +terre donc simple a alimenter en direct sur secteur,
    au moins vous aurez une certitude: que ce soit lui et pas le module qui se met a genoux
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  21. #17
    arnaud76

    Re : Whirlpool ADP-2756 : panne en debut de cycle

    Merci pour cette précision.

    Je vais demonter et tenter le coup.

    Je vous tiens au courant.

    Arnaud

  22. #18
    arnaud76

    Re : Whirlpool ADP-2756 : panne en debut de cycle

    Bonjour,

    Bonne pioche ce coup-ci ! C'était le moteur !

    Merci Richard pour votre aide.


    J'ai résussi à l'avoir à tres bon prix, dispo sur stock et livré en à peine 48h.
    Acheté chez carre-lutz sur le net un peu moins cher que cyberpieces et surtout piece dispo. . Un vendeur sympa au telephone et tres rapide en livraison.

    Merci encore.
    Arnaud

  23. Publicité

Discussions similaires

  1. [Blanc] Panne F6 sur LV Whirlpool ADP 2756 WHM
    Par boomboboombo dans le forum Dépannage
    Réponses: 17
    Dernier message: 02/01/2008, 18h07
  2. [Blanc] Re : Panne lave vaisselle Whirlpool ADP 2756 WHM
    Par ow83 dans le forum Dépannage
    Réponses: 1
    Dernier message: 13/12/2007, 15h13
  3. [Blanc] Panne LV WHIRLPOOL ADP 2756
    Par PAT_tlse_31 dans le forum Dépannage
    Réponses: 3
    Dernier message: 01/11/2007, 21h04
  4. Panne lave vaisselle Whirlpool ADP 2756 WHM
    Par Freenote dans le forum Dépannage
    Réponses: 4
    Dernier message: 02/09/2007, 17h27
  5. Panne lave vaisselle Whirlpool ADP 2756
    Par Lothlorien dans le forum Dépannage
    Réponses: 4
    Dernier message: 12/11/2006, 17h39
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...