Discussion fermée
Affichage des résultats 1 à 21 sur 21

Panne groupe électrogène



  1. #1
    PJO

    Panne groupe électrogène


    ------

    Bonjour,
    La génératrice de mon groupe électrogène, ne débite plus de courant. J'ai démonté le stator croyant trouver les diodes et les tester... Mais surprise de taille : il n'y a pas de diodes !
    Comment est-ce possible ?
    Et surtout comment réparer ?

    Voici 2 photos de l'ensemble démonté.
    Merci par avance pour votre précieuse aide.

    Note : le courant de l'Ohmètre passe dans tous les sens sur n'importe lequel des 3 fils (rouge bleu noir) par contre aucun n'est en court circuit avec la masse (chassis).

    -----
    Images attachées Images attachées

  2. Publicité
  3. #2
    PJO

    Re : Panne groupe électrogène

    Désolé, c'est encore moi... Je viens de m'apercevoir qu'il n'y a pas besoin de diodes puisque c'est du 220 Volts alternatif qui doit sortir.
    Je suis complétement idiot.

    Bon, mais alors d'où vient la panne ????

  4. #3
    Hobbyelec

    Re : Panne groupe électrogène

    Salut

    Controler l'excitation.

    A+

  5. #4
    PJO

    Re : Panne groupe électrogène

    Controler l'excitation.
    Comment faire ? je ne suis pas très fort en électricité....
    Merci !

  6. A voir en vidéo sur Futura
  7. #5
    domenzo

    Re : Panne groupe électrogène

    apparemment il s'agit d'un alternateur monoi ( type voiture ) .
    EST ce un laternateur ou une generatrice universelle?

    SI le rotor ezst un aimant permanent , c'est normal que vous n'ayez pas de diodes tournantes
    le fait quil y ait des diodes tournnates ne signifie pas que la generatrice fournie du courant continu , en general ces diodes servent à redresser le courant alternatif afin d'alimenter la roue polaire ou rotor ou encore industcteur en courant continu( en effet c'est ni plus ni moins q'un electroaimant tournant qui crée un champ tournant et induire une tension/courant dans le stator /induit.

    JE serai à votre palce je verifierai la valeur ohmique des enroulements statoriques , leur homogeneité, leur continuité

    ensuite : le type exact de generatrice ( alternateur , ou type moteur universel, ou generatrice à courant continu)

  8. #6
    domenzo

    Re : Panne groupe électrogène

    trois fils donc est un tri ( pas de neutre sorti donc couplage en triangle).
    En le faisant tourner : la gene ne fournie pas de courant mais avez vous une tension aux trois bornes .
    Vous pouvez faire l'essai : faire tourner l'alternateur de facon nominal ( vitesse ) et faire cette mesure sous tension ( protection: gants, lunettes , multimetre normalisé.....).
    EFFECTUER la mesure au niveau le plus proche de l'alternateur ( fils ( donc prendre des precautions ) et ensuite stoppez le groupe , rebranchez l'ensemble sur la plaque à bornes et mesurez aunivea des bornes de branchement du groupe ( en redemarrant celuici biensur).
    SI une difference , il s'agit surement d'un probleme de connectique au niveau de la palque à bornes du groupe( fortes probabilitées).

    Apparemment le rotor est moulé et non bobiné ( est il à aimant permanent?), verifier si vous avez bien un champ magnetique , cela ressemeble fortement à un moteur ( avec ses condensateurs de demarrage)

  9. Publicité
  10. #7
    PJO

    Re : Panne groupe électrogène

    Citation Envoyé par domenzo Voir le message

    JE serai à votre palce je verifierai la valeur ohmique des enroulements statoriques , leur homogeneité, leur continuité

    ensuite : le type exact de generatrice ( alternateur , ou type moteur universel, ou generatrice à courant continu)
    Merci de tous ces renseignements.
    Vous me parlez de beaucoup de choses, et je suis noyé.

    J'ai remarqué qu'un tourne vis en acier, n'est pas attiré par aucune partie du rotor ni du stator.
    J'ai fait des mesures voici les résultats moteur à l'arrêt :
    Ohmètre entre les fils :
    Rouge et noir => 0 Ohm
    Rouge et bleu => 0 Ohm
    Noir et Bleu => 0 Ohm
    Ohmètre entre le corps en métal et un des fils :
    Noir => résistance infinie
    Bleu => infini
    Rouge => infini

    Mesures des Volts alternatifs en sortie des fils moteur tournant :
    Noir et Rouge => 2.45 V
    Noir et Bleu => 3.55 V
    Bleu et Rouge => 4.47 V

    Mesures des Volts alternatifs avec blocs support de prise en place, donc condensateur connecté , moteur tournant :
    Dans prise => 0 Volt

    Voilà, mes mesures.....
    Je ne suis pas bien avancé

    Que faire d'autre ????
    Merci d'avance.
    PJ

  11. #8
    papilou06
    Animateur Dépannage

    Re : Panne groupe électrogène

    bjr
    à mon avis c'est un pb d'excitation
    Pour se donner un avis :http://pagesperso-orange.fr/michel.h...hap_puis07.htm

  12. #9
    PJO

    Re : Panne groupe électrogène

    J'ai lu avec attention la technologie de la machine à courant continu. J'ai compris des choses, mais pas tout...
    Dans mon cas, il n'y a pas de balais en graphite. Ni apparement de polarité en sortie car on doit obtenir du 220 Volts alternatif....
    Alors: What else ? Comme dirait Georges.

  13. #10
    boblec

    Re : Panne groupe électrogène

    il doit y avoir sur la partie rotor des enroulements alimentés en courant redressé par deux bagues avec des balais ;sur la photo on ne voit rien ,dans ce cas s'il n'y a pas bagues c'est pour moi un moteur du type cage d'écureuil ..Bonne Blague .

  14. #11
    PJO

    Re : Panne groupe électrogène

    La partie rotor est bien la partie qui tourne ? Celle qui est solidaire du vilbrequin du moteur thermique B&S. On est d'accord ?
    Alors je confirme qu'il n'y a pas de balais et encore moins de bagues où viendrait frotter ces balais. Il n'y a pas, non plus, de courant redressé qui vienne alimenter ce rotor car aucune liaison électrique n'est présente sur ce rotor.

    Pourtant, ce groupe électrogène a fonctionné pendant plusieures heures et était capable de fournir jusqu'à 3000 Watt.
    Je suis le seul à l'avoir démonté et ceci avec d'infimes précautions, donc il ne peut pas y avoir eu de pièces égarées au démontage.

    Le mystère demeure, donc....

  15. #12
    PJO

    Re : Panne groupe électrogène

    Alors personne ne peut me dire comment dépanner ce groupe électrogène ?
    Pourtant, ce ne doit pas être très compliqué pour un passionné d'électromagnétisme...
    Pour l'instant, le groupe est toujours sur mon établi, en attente.
    PJ

  16. Publicité
  17. #13
    trebor

    Re : Panne groupe électrogène

    Bonjour à toutes et tous,
    Un lien ou il est dit par chatelot16 (que je salue) que le condensateur est indispensable, donc à contrôler si pas H.S.
    http://forums.futura-sciences.com/thread154227.html
    A+
    La précipitation est mauvaise conseillère

  18. #14
    chatelot16

    Re : Panne groupe électrogène

    tu as un alternateur asynchrone : oui ca existe

    le rotor est fait comme un moteur asynchrone

    pour donner de la puissance un alternateur asynchrone doit recevoir de la puissance reactive c'est le role du condensateur cela ressemble au condensateur des moteur monophasé

    les condensateur sont de plus en plus petit : pourtant la qualité du polypropylene qui est dedans n'a jamais augmenté : donc plus le condensateur est petit moins il est fiable : ca grille de plus en plus souvent

    change d'abord le condensateur c'est la panne la plus probable

  19. #15
    Petit Bonheur

    Re : Panne groupe électrogène

    Bonjour à tous! Seule explication plausible à mon sens: la génératrice n'est pas tri mais monophasée. D'ailleur elle ne founit que du 220 mono.
    Les trois fils:
    - bleu: neutre ou équivalent par rapport à EDF
    - rouge: phase
    - noir: exitation
    Sur les photos, on ne comprend pas trés bien comment est branché le condo mais il y à obligatoirement un fil qui lui est réservé et peut-être que j'inverse le rouge et le noir mais une machine comme ça comporte obligatopirement un dispositif de régulation et comme il n'y a pas autre chose, pas d'erreur, c'est lui le coupable.
    L'idéal serait d'avoir un capacimètre et de le mesurer mais à défaut, le remplacer systématiquement par un autre de même famille ( électrolytique probablement) et de même valeur, celle-ci devant certainement conditionner la valeur de la tension de sortie.
    a suivre... a+

  20. #16
    PJO

    Re : Panne groupe électrogène

    Merci de vos conseils avisés.
    Mon tracas est de trouver un condensateur aussi gros... c'est pas simple !
    Souvent on me propose 2 petits condensateurs de la moitié de la valeur à mettre en parallèle. Le problème est qu'ils ne vont jamais rentrer dans la carter. Il me faut trouver le même.
    Voici la photo du condensateur en pièce jointe.

    Connaissez-vous une adresse sur le net ?

    A St Etienne, j'ai fait tous les distributeurs et je suis resté bredouille.


    Pour Petit Bonheur : Oui, il y a 3 fils qui sortent de la génératrice dont 2 (B.R) vont sur le condensateur et un (N) directement sur la prise femelle de sortie. L'autre fil (N) de la prise de sortie, va sur le condensateur position. Voir photo.
    Images attachées Images attachées

  21. #17
    PJO

    Re : Panne groupe électrogène

    Voilà, j'ai mis 2 petits condensateurs de 30µf à la place du gros de 60µf.
    J'ai chargé le couple de condensateurs au 220 Volts et j'ai démarré le goupe.
    Voici ce qu'il sort de la prise : 12.7 Volts !!!!!! on est bien loin des 220 V.

    Comprennez-vous quelque chose ?
    Images attachées Images attachées  

  22. #18
    marcel37

    Re : Panne groupe électrogène

    bonsoir,,,tes condensateurs ne sont pas en parallele ,, mais bien en serie,,,,,donc a corriger !!

  23. Publicité
  24. #19
    PJO

    Re : Panne groupe électrogène



    NON ??? Mais si ! Mais bien sûr ! Quelle honte pour moi !

    Evidemment en branchant correctemment, la tension est bonne et la lumière jaillit.

    Un grand énorme merci à tous ceux qui m'ont aidé, et encore "pardon" pour cette grosse erreur de débutant.
    PJ
    Images attachées Images attachées  

  25. #20
    Petit Bonheur

    Re : Panne groupe électrogène

    Salut! Donc capacité equivalente 15 micro c'est pas pareil mais déjà quand même 12,5 volts, on progresse. Il n'est pas nécessaire de les charger avant de toute façon un quart d'heure après il n'y a plus rien et avant ça marchait quand même! Mais branches tes condos bien en parallele non pas en série!
    Bon courage et A+

  26. #21
    Petit Bonheur

    Re : Panne groupe électrogène

    Re! Autant pour moi je n'avais pas vu la page2
    Bonne soirée à tous quand même!

Discussions similaires

  1. groupe électrogène
    Par céfou dans le forum Technologies
    Réponses: 18
    Dernier message: 19/01/2009, 21h08
  2. Groupe élèctrogène 2
    Par ibtihel dans le forum Dépannage
    Réponses: 1
    Dernier message: 03/06/2008, 13h53
  3. [Divers] Panne groupe électrogène
    Par Flaromax dans le forum Dépannage
    Réponses: 6
    Dernier message: 15/09/2007, 20h36
  4. [Divers] Groupe electrogene en Roumanie-Panne/precaution/maintenance -
    Par YannickH dans le forum Dépannage
    Réponses: 0
    Dernier message: 19/04/2007, 13h51
  5. Groupe élèctrogène
    Par ibtihel dans le forum Dépannage
    Réponses: 0
    Dernier message: 27/08/2006, 09h00
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...