Discussion fermée
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 39

panne en marche de mon plasma



  1. #1
    lole34

    panne en marche de mon plasma


    ------

    bonjours,mon ecran s'est eteint jeudi soir apres un petit clac,ecran noir led verte allumé mais rien,je passe en mode stanby,je le rallume (toujours noir et pas de son)et 4/5sc plus tard il se remet en securité avec toujours un clic et a nouveau le clac sur une piece"RY1",ca doit etre une protection. bien sur mon ecran n'est plus garantie,que dois-je regarder?j ai pus lire que sur ce modele souvent les condos claque mais j ai bien regardé aucun ne sont gonflé et tous bien soudé,

    je viens de bien chauffer tous les condos et rien ,l ecran reste noir et l espece de disjonction fontionne lui(RY1) , par contre j ai debranché toute les nappes autour de la carte de puissance et la le disjoncteur arrete de disjoncter "Mort de Rire" il reprend ces fonctions quand je rebranche une nappe de 7 fils du nom coté puissance:CN801 et de l autre coté(carte avec toute les rca d entrée) VSC_ADJ J6 et les 7 fils sont:
    _NC
    _5VD
    _VSON
    _GND
    _VSTBY
    _RLYON
    _ACD

    mon ecran est: firstline ept_4200BP(dalle LG)


    merci a vous.

    cordialement.

    -----
    Dernière modification par lole34 ; 07/02/2008 à 09h23. Motif: ajout de texte

  2. Publicité
  3. #2
    azer

    Re : panne en marche de mon plasma

    salut,

    RY1 est le relais de l'alimentation principale. Quand tu l'entends, c'est que le TV veut démarrer. En fait, il a toujours fait ce clac.
    Quand tu débranches le connecteur avec la commande du relais (RLYON), il est normal de ne plus l'entendre "mort de rire aussi".

    Pour commencer, rebranche tout et démarre le plasma voir s'il y a quand même du son. Attention, il est peut être sur une source ext masi tu pourras pas le voir.
    Dis nous quelle type de dalle LG est montée (42V7) et des p'tites photos pour que l'on te guide.

    A+

  4. #3
    PEPIN45
    Invité

    Re : panne en marche de mon plasma

    bonsoir
    controle les condensateurs : C19 ET C97 (c97:2.2uf 630v)

  5. #4
    lole34

    Re : panne en marche de mon plasma

    bonsoir, je n ai pas de son et le soucis avec cet ecran est qu il reste sur la fonction ou il etait et comme je n etait pas sur le tuner(faut changer par l input mais a l ecran donc pas possible pff),je ne peux pas changer la source,sinon le relais fait bien 1 clic pour le demmarrage et 4/5sc apres clac et eteint la carte a gauche ou l on branche toute les sources, pour les condos je n ai pas de c97 c sur car sur un autre site dejas mentionné mais pas trouvé
    ils m avaient de regarder aussi c18 et apparament rien pas gonflé rien d apparant , le c19 pas trouver aussi ,

    pour les ref de plus:
    pdp 42V55330
    DATE 2004/08
    MAX 300W
    MAX VOLT 5.5V/65Va/190Vs
    max amps 4.5A/1.4A/1.3A

    par contre pour les photos je trouve plus le cordon de l appareil :s

    merci a vous

  6. A voir en vidéo sur Futura
  7. #5
    azer

    Re : panne en marche de mon plasma

    salut,

    tu peux faire une photo globale du plasma ouvert ?

    Sinon, sur la platine de gauche et celle de droite (YSUS et ZSUS) il faut mesurer les fusibles.

    A+

  8. #6
    lole34

    Re : panne en marche de mon plasma

    bonsoir,desolé j ai craqué je l ai ammené ch un reparateur,car ce weeck j ai mes ptits et vendredi prochain me fais operer du carpien droit(moi dernier ct le gauche) , alors vu le poid de la bete si je me fais depasser par les evenements ca va pas le faire,je vous remerci en tout cas,je manquerais de vous donner des nouvelles surtout celle du devis .

    encore merci a tout bonne continuation au forum vraiment bien

  9. Publicité
  10. #7
    lole34

    Re : panne en marche de mon plasma

    bonjours,et oui je suis de retour pour 1 bonne et mauvaise nouvelle
    , la bonne j ai retrouvé le cordon de mon appareil photo et la mauvaise nouvelle le magasin a appallé et ma dit que c etait la carte de puissance et 580€ , je me remet a votre talant........... merci vous.



  11. #8
    azer

    Re : panne en marche de mon plasma

    salut,

    et les fusibles, alors, ils sont comment ???

    Sur la dalle en haut à droite, tu as une étiquette avec les alims marquées dessus (Va, Vs...). Tu peux les mesurer sur les gros connecteurs en haut de l'alimentation.
    Bien prendre la mesure pendant le démarrage et jusqu'à l'arret du TV...voir si au moins l'alim monte.

    A+

  12. #9
    lole34

    Re : panne en marche de mon plasma

    salut, je recupere mon ecran la semaine prochaine car la je passe au bloc vers 10h pour ma main,le magasin ma dit que ct la carte de puissance et avec reserve que les autres cartes marche mais bon 590€ ,des que j ai mon ecran et que ma main me fait moins mal ,je repasse sans probleme pour voir tous ca (5 semaines d arret) merci et je vous tien au jus des que ca va mieux pour faire allé mieux mon plasma merci encore bye

  13. #10
    mak3

    Re : panne en marche de mon plasma

    j ai des pieces pour votre ecran

  14. #11
    lole34

    Re : panne en marche de mon plasma

    salut,tu as quoi comme pieces? car le magasin ma dit que ca venais de la carte de puissance!

  15. #12
    azer

    Re : panne en marche de mon plasma

    salut,

    le magasin ma dit que ca venais de la carte de puissance!
    laquelle ? dans un plasma, il y a au moins 3 platines de puissance.

    A+

  16. Publicité
  17. #13
    lole34

    Re : panne en marche de mon plasma

    ben je sais pas ,le garls du magasin ma dit ca "carte de puissance"maintenant je vais le recuperer mardi matin car 590€ ca va koi il a na compté 2 a ce prix la et v voir avec lui laquelle qui est en panne(s il me le dit,sinon je vais tester avec azer ou toi car moi suis pas trop de la partie) et te dis ca de suite apres merci.

  18. #14
    lole34

    Re : panne en marche de mon plasma

    salut tous le monde , bon j ai des nouvelles je vien de recuperer mon ecran et le garls du SAV ma dit que ca venait de la carte au milieu avec les 6 bobines scotché en jaune.cet aprem je monte ch ma cop et je l ouvre,je vous donne la ref et photo de la fameuse carte,mak3 si tu as la carte et pas chere suivant le prix je te la prend et si avec azer ou autre j arrive a depanner la mienne,je vais faire au mieux car finance suis en maladie pour 4semaines et ya 2mois pareil pour l autre main donc pas le top en ce moment;
    pour la panne il ma dit pas de jus qui sort de cette carte.
    merci a vous a ce soir.



    ps:le SAV ma dit que suivant les marques ils conseillent de changer les 3 cartes
    Dernière modification par lole34 ; 19/02/2008 à 11h42.

  19. #15
    azer

    Re : panne en marche de mon plasma

    salut,

    tu n'as plus qu'a faire ce que je t'ai dis au chapitre #8 pur confirmer que l'alimentation est en panne...

    A+

  20. #16
    lole34

    Re : panne en marche de mon plasma

    Citation Envoyé par azer Voir le message
    salut,

    et les fusibles, alors, ils sont comment ???

    Sur la dalle en haut à droite, tu as une étiquette avec les alims marquées dessus (Va, Vs...). Tu peux les mesurer sur les gros connecteurs en haut de l'alimentation.
    Bien prendre la mesure pendant le démarrage et jusqu'à l'arret du TV...voir si au moins l'alim monte.

    A+


    ok je viens de regarder les fusibles ils sont bon,pour VA:65V et VS:186V pour les mesurer je le prend aux connecteurs CN02/03 a gauche de C1je pense; je vais manger et te dis ca de suite apres merci.

  21. #17
    azer

    Re : panne en marche de mon plasma

    re,

    NON, a gauche de C1, c'est l'entrée secteur où tu trouveras 220V~

    Le VS et VA sont sur les connecteurs au dessus de C62 et C63.
    Ca doit être marqué sur un des connecteurs.

    Pour la masse, tu peux la prendre sur le tuner ou tout simplement sur la "ferraille" de la dalle.

    A+

  22. #18
    lole34

    Re : panne en marche de mon plasma

    alors sur les 5: vs et les 3 va pas de jus :s................


    c grave docteur?, hein??

  23. Publicité
  24. #19
    lole34

    Re : panne en marche de mon plasma

    Citation Envoyé par lole34 Voir le message
    alors sur les 5: vs et les 3 va pas de jus :s................


    c grave docteur?, hein??


  25. #20
    azer

    Re : panne en marche de mon plasma

    salut,

    apparemment, l'alim principale ne démarre pas.
    Pour cela, il faut vérifier la commande de sortie de veille.

    Fais des photos des autres connecteurs afin que je puisse te dire où mesurer. Les 3 connecteurs en bas à gauche.
    Toujours sur la même platine, bien sûr.

    A+

  26. #21
    carcan

    Re : panne en marche de mon plasma

    Hello !

    reprends les mesures de VA et VS en débranchant un à un les cordons qui vont vers les platines Ysus et Zsus (respectivement celle à gauche et à droite de l'alim). Si la tension remonte, tu sauras quelle platine est en court circuit, si elle ne remonte pas avec les 2platines débranchées : alim HS.

    A+
    Laurent

  27. #22
    lole34

    Re : panne en marche de mon plasma





    salut,

    j ai marqué pour le courant,merci a toi

  28. #23
    lole34

    Re : panne en marche de mon plasma

    Citation Envoyé par carcan Voir le message
    Hello !

    reprends les mesures de VA et VS en débranchant un à un les cordons qui vont vers les platines Ysus et Zsus (respectivement celle à gauche et à droite de l'alim). Si la tension remonte, tu sauras quelle platine est en court circuit, si elle ne remonte pas avec les 2platines débranchées : alim HS.

    A+
    Laurent
    hello , je vais regarder ca merci.

  29. #24
    lole34

    Re : panne en marche de mon plasma

    heu desolé j ai du mal prendre la masse
    la 1° mesure est avant d appuyer sur le bouton
    pour zsus:
    vs:0.68:::>11v
    vs:0.68:::>11v
    nc
    gnd
    gnd
    nc
    va0.5:::>65v
    gnd
    +5v 0.9:::>5.2v


    pour ysus:
    va 0.5:::>66v
    va 1:::>66v
    gnd
    gnd
    gnd
    gnd
    nc
    vs 0.6:::>11v
    vs 0.6:::>11v
    vs 0.6:::>11v

    mesure prise en debranchant les nappes de gauche a droite.
    apres j ai debranché les 2 nappes z et y et pareil il se met en securité.
    azer vraiment desolé pour t avoir induit en erreur ops:
    Dernière modification par lole34 ; 20/02/2008 à 12h31.

  30. Publicité
  31. #25
    lole34

    Re : panne en marche de mon plasma

    Citation Envoyé par lole34 Voir le message
    par contre j ai debranché toute les nappes autour de la carte de puissance et la le disjoncteur arrete de disjoncter "Mort de Rire" il reprend ces fonctions quand je rebranche une nappe de 7 fils du nom coté puissance:CN801 et de l autre coté(carte avec toute les rca d entrée) VSC_ADJ J6 et les 7 fils sont:
    _NC
    _5VD
    _VSON
    _GND
    _VSTBY
    _RLYON
    _ACD




    merci a vous.

    cordialement.

  32. #26
    lole34

    Re : panne en marche de mon plasma



    bonjours, j ai rajouté tous les voltages sur la meme photo pour etre plus clair.

    par contre est elle bonne cette carte?

  33. #27
    carcan

    Re : panne en marche de mon plasma

    Hello !

    c'est ta tension +VS qui est mauvaise, donc la panne est bien dans l'alimentation.
    Vérifie en premier lieu les ocndos de filtrage de la sortie +VS

    A+
    Laurent

  34. #28
    lole34

    Re : panne en marche de mon plasma

    ok mais comment les verifier avec 1 capacimetre je crois ,mais je n en est pas comment puis je faire merci a toi

  35. #29
    lole34

    Re : panne en marche de mon plasma



    j ai marqué les vs et les condos attaché a eux,par contre je viens de voir que les 3 va sont communs aussi et sur le derriere de la platine rejoignent c63.

  36. #30
    lole34

    Re : panne en marche de mon plasma

    les 3 va se rejoignent derriere sur la platine sur les moins des 2 condos,si ca peut aider

Page 1 sur 2 1 DernièreDernière

Discussions similaires

  1. Problème avec mon Écran plasma
    Par groubar dans le forum Électronique
    Réponses: 2
    Dernier message: 18/07/2007, 02h16
  2. [Brun] mon tv ne marche plus
    Par zedxyounes dans le forum Dépannage
    Réponses: 4
    Dernier message: 14/07/2007, 16h04
  3. [Brun] arrêt intempestif de mon écran plasma
    Par ddulac dans le forum Dépannage
    Réponses: 4
    Dernier message: 07/03/2007, 13h49
  4. Comment marche une lampe à plasma ?
    Par k_naruto dans le forum Technologies
    Réponses: 2
    Dernier message: 05/05/2005, 16h51
  5. Boule de Plasma : Comment Ca Marche ?
    Par Nimport Nawak dans le forum Physique
    Réponses: 2
    Dernier message: 11/08/2004, 12h47
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...