Discussion fermée
Affichage des résultats 1 à 8 sur 8

perte d'air groupe hydrophore



  1. #1
    hydro_brol

    perte d'air groupe hydrophore


    ------

    Bonjour à tous,
    J'aimerais vous soumettre non un problème de robinets, mais de groupe hydrophore (surpresseur).
    Je dispose depuis peu d'un GH (groupe hydrophore) de type JET avec contrôleur de pression et cuve de 50 l. Je l'utilise pour pomper de l'eau claire dans un puits, à 5-6 m plus bas que le GH. Le tuyau (1 ") dans le puits mesure env. 9,5m - fermé à l'extrémité par un clapet anti-retour - 1 coude à 90 ° à 20 cm du corps de pompe.
    Après avoir résolu les différents problèmes dûs à un manque d'étanchéité de la colonne d'aspiration (refait tous les raccords), je suis confronté à un autre problème.
    Le constructeur recommande une pression dans la cuve de 3,0 KPa, à contrôler ... tous les trois mois.
    Chaque semaine, le moindre soutirage d'eau démarre le GH. Vérification de la pression de la cuve suivant les directives du constructeur (robinet ouvert, moteur arrêté, jusqu'à arrêt écoulement d'eau) : moins d'un KPa.
    Pas de fuites apparentes sur le GH - pas de sortie d'eau par la valve de remplissage d'air de la cuve.
    J'ai essayé de visser plus fort la valve, craignant une fuite à cet endroit; je n'ai pas insisté car quand je force, la valve aurait tendance à tourner. Test à l'eau savonneuse : pas de bulles.
    J'ai aussi resserré tous les boulons de la flasque de sortie d'eau.
    Toutes les semaines, allez-y : pompez ! Je dois refaire le plein d'air.
    Autre bizarrerie : quand le GH monte en pression, il arrête à 3,4 K, redémarre après 1/2 seconde d'arrêt (comme s'il n'avait pas atteint la pression de déclenchement), tourne pendant 1/2 minute, refait la même chose 4-5 fois.
    Voilà, si vous avez des idées quant à l'origine de mes tracas, merci de m'en faire part. Ce GH commence sérieursement à ...me pomper.
    Bonne journée !

    -----

  2. Publicité
  3. #2
    Cram 64

    Re : perte d'air groupe hydrophore

    Bonjour hydro_brol,

    C'est un ballon à membrane comme un vase d'expansion ? Si c'est une cuve, où l'on doit faire un appoint d'air, vu le faible volume l'air se dissout rapidement, et il est difficile de faire l'appoint sans dispositif d'injection.

    Concernant la pression, la limiter à 3 b. et régler le différentiel de démarrage à 0.4 / 0.5 kPa pour éviter le pompage.

    Cordialement,

    Marc.

  4. #3
    spoltibrun
    Invité

    Re : perte d'air groupe hydrophore

    Bonsoir , si la valve ne fuit pas , il reste à tester la membrane en mettant en pression comme indiqué par le constructeur et en laissant ainsi toute une nuit
    Si la pression baisse , la membrane est percée

  5. #4
    Cram 64

    Re : perte d'air groupe hydrophore

    Bonsoir à tous heureux de te lire spoltibrun,

    Il y a sans doute confusion entre la pression côté azote et la pression préconisée par le constructeur côté eau. Les 3 b. plutôt que les 3 kPa se rapprochent sans doute à lade la pression manométrique totale, et si l'on tient compte de la hauteur d'eau dans le puit, l'on doit être en bout de courbe.

    En cas de doute il faudrait arrêter la pompe, laisser tomber la pression à zéro et voir la pression côté chambre à air. Si elle est proche de zéro, ta thèse sera la bonne.

    Amicalement,

    Marc.

  6. #5
    hydro_brol

    Re : perte d'air groupe hydrophore - suite et fin

    Bonsoir, et bien voilà le résultat des recherches, tests, bricolages, ...
    Comme dit dans un post précédent, il y avait une fuite côté valve (une fois la valve vissée contre la tôle, l'air passant encore, j'ai redonné un quart de tour - résultat : fuite en grand car en fin de valve, il n'y a plus de pas de vis et le joint torique ne faisait pas son effet.
    Coup de téléphone au monteur du groupe (pas le vendeur !) : "apparemment, le réservoir est défectueux; je vous en envoie un autre en remplacement via le vendeur" - génial !
    Je monte le nouveau - j'amorce la pompe, je branche le courant; la pression monte à 3,5 ko, la pompe arrête - la pression redescend brusquement d'1 Ko, la pome redémarre, ... et cela ... VINGT-TROIS fois avant que la pression se stabilise et que la pompe s'arrête.
    Je reprends contact avec le monteur de l'engin et lui explique la configuration.
    Son point de vue : le montage n'est pas du tout adapté à mon besoin. D'ailleurs, il ne vend quasiment pas de montage tel que celui-là (il l'a fait suite à ma commande).
    Il ne monte jamais de réservoir sur les pompes munies d'un régulateur de pression; selon lui, il n'y a pas de problème avec les démarrages répétés du moteur de pompe et je ne consommerai pas plus de courant avec les démarrages au moindre prélèvement d'eau que si je remplissais le réservoir en une seule fois (je précise que quand la pompe s'est arrêtée, je tirais seulement 5 litres d'eau avant quelle ne redémarre ... avec un réservoir de 50 litres. En maintenant le bouton de sécurité du régulateur appuyé, j'ai fait monter la pression à 4 Ko et là, j'ai tiré 30 litres avant redémarrage.
    Un réservoir ne se monte qu'avec les pompes "classiques" sans régulateur, e.a. pour les arrosages et les abreuvoirs.
    Bref, j'avais un problème qui n'en était pas un
    Merci malgré tout pour vos conseils. A bientôt !

  7. A voir en vidéo sur Futura
  8. #6
    spoltibrun
    Invité

    Re : perte d'air groupe hydrophore - suite et fin

    Un tel montage n'est pas du tout approprié
    La commande de la pompe (pressostat) doit se situer sur le ballon
    C'est le seul moyen de réduire les cycles marche/arrêt de la pompe
    Si la consommation électrique est la même à volume égal , je n'en dirais pas autant de la durée de vie de la pompe

  9. Publicité
  10. #7
    hydro_brol

    Re : perte d'air groupe hydrophore - suite et fin

    Citation Envoyé par spoltibrun Voir le message
    Un tel montage n'est pas du tout approprié
    La commande de la pompe (pressostat) doit se situer sur le ballon
    Bonjour, quel montage ? Le précédent ou le dernier décrit ?
    Comment suggérez-vous de placer le pressostat ? A quel endroit ?
    BAV,

  11. #8
    spoltibrun
    Invité

    Re : perte d'air groupe hydrophore - suite et fin

    La prise de pression doit se trouver sur la ballon
    C'est le meilleur moyen de limiter les phases marche/arrêt
    Le tube de sortie de pompe ne pouvant encaisser tout le débit de la pompe , il en découle une montée en pression que régulateur prends pour un arrêt du puisage
    C'est pour cela que la pompe démarre et s'arrête souvent avant d'arriver à la pression de réglage
    Supprimez le régulateur sur la pompe et installez un pressostat sur la ballon

Sur le même thème :

Discussions similaires

  1. [Divers] Groupe hydrophore en panne[résolu]
    Par Patexou dans le forum Dépannage
    Réponses: 24
    Dernier message: 07/07/2008, 17h06
  2. [Thermique] Pompe hydrophore
    Par Gaston52 dans le forum Dépannage
    Réponses: 2
    Dernier message: 15/03/2008, 21h46
  3. [Divers] Groupe hydrophore
    Par droulfred dans le forum Dépannage
    Réponses: 4
    Dernier message: 14/07/2007, 13h42
  4. Sous groupe d'un groupe commutatif
    Par Suzanna dans le forum Mathématiques du supérieur
    Réponses: 2
    Dernier message: 10/02/2007, 14h23
  5. Groupe hydrophore
    Par cosak dans le forum Dépannage
    Réponses: 4
    Dernier message: 19/09/2005, 09h12
Découvrez nos comparatifs produits sur l'univers de la maison