Discussion fermée
Affichage des résultats 1 à 14 sur 14

Vedette "grand soin" pas de chauffage [résolu]




  1. #1
    berling

    Smile Vedette "grand soin" pas de chauffage [résolu]

    Bonjour,

    Absence de chauffage sur l'ensemble des programmes !!!
    après consultation des FAQs la resistance est bonne (OK valeur ohmique)
    j'ai ensuite vérifié le cablage:
    Phase pour l'alim de la resistance vient du programmateur et en sortie de la resistance je vais vers ce qui me semble être une sonde de température.
    Que dois tester maintenant? si j'ai du courant en sortie de programmateur pour l'alim de la resistance?

    Merci d'avance pour vos conseils.

    A+

    -----


  2. Publicité
  3. #2
    richard 31

    Re : Vedette "grand soin" pas de chauffage

    bonjour,
    Phase pour l'alim de la resistance vient du programmateur et en sortie de la resistance je vais vers ce qui me semble être une sonde de température.
    en déconnecter les fils et donner la valeur ohmique de ce composant,
    ensuite l'on avise
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    berling

    Re : Vedette "grand soin" pas de chauffage

    Bonjour Richard31

    sur ce qui me "semble" être une sonde,
    4 fils
    blanc/blanc/gris et bleu (bleu en provenance du moteur)/noir
    j'ai fait la mesure entre le noir et les autres fils
    noir/gris et bleu = 0
    noir/blanc = I
    noir/blanc = I
    (et ce peut importe le choix de calibration (20/200/...K/M) de mon ohmmetre)

    A+


  5. #4
    richard 31

    Re : Vedette "grand soin" pas de chauffage

    re,
    donc klixon a double étage,
    je m'explique pas trop le pourquoi (origine moteur)

    me faudrait une photo de la bête pour en voir le montage
    ceci m'aiderait bien
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. #5
    DepanniX

    Re : Vedette "grand soin" pas de chauffage

    Bonjour,
    Quelle est la référence de la machine svp?
    DepanniX

  7. A voir en vidéo sur Futura
  8. #6
    berling

    Re : Vedette "grand soin" pas de chauffage

    Richard 31,

    Ci-joint photo, en esperant que cela puise t'aider.

    A+
    Images attachées Images attachées

  9. #7
    berling

    Re : Vedette "grand soin" pas de chauffage

    Malheureusement pas grand chose en façade uniquement:
    Vedette-grand soin-cva 1 à 5 kg-eco wash

    Dois je chercher la reference à un autre endroit de la machine?

    A+

  10. Publicité
  11. #8
    DepanniX

    Re : Vedette "grand soin" pas de chauffage

    A l'intérieur du tour de hublot, ou sur la facade hublot ouvert.
    DepanniX

  12. #9
    berling

    Re : Vedette "grand soin" pas de chauffage

    Désolé aucune reference visible et rien sur la notice d'utilisation !!!

  13. #10
    DepanniX

    Re : Vedette "grand soin" pas de chauffage

    Bonjour,
    Derrière la plinthe, au dos de la machine?
    DepanniX

  14. #11
    berling

    Re : Vedette "grand soin" pas de chauffage

    Bonjour,
    Rien au niveau de la plinthe avant
    Démontage du dessus ==> rien
    Démontage panneau ar. ==> rien

    cela ne nous aide pas beaucoup!!!

    A+

  15. #12
    PEPIN45
    Invité

    Re : Vedette "grand soin" pas de chauffage

    bonsoir
    j'ai trouvé en grand soin référence VLF5125
    pour le thermostat voici ce que je trouve:
    http://eshop.euras.com/artikelsuche....teur&art=kombi

  16. #13
    berling

    Re : Vedette "grand soin" pas de chauffage

    Merci,

    En souhaitant que ce soit cela.

    Bonne soirée.

  17. #14
    berling

    Re : Vedette "grand soin" pas de chauffage

    Bonsoir,

    Le temps d'avoir le klixon, de le remonter et le tour est joué.

    ça fonctionne.

    Merci à tous.

Sur le même thème :

Discussions similaires

  1. [Blanc] Panne LL Vedette Grand Soin
    Par cisco59 dans le forum Dépannage
    Réponses: 9
    Dernier message: 10/09/2008, 17h34
  2. [Blanc] Lave linge vedette grand soin classe aa
    Par chodaboy34 dans le forum Dépannage
    Réponses: 3
    Dernier message: 10/12/2007, 14h30
  3. [Blanc] micro-ondes VEDETTE ne chauffe pas [résolu]
    Par MAC08 dans le forum Dépannage
    Réponses: 6
    Dernier message: 02/12/2007, 19h03
  4. [Blanc] Pb Lave-linge VEDETTE "GRAND SOIN"
    Par Nataku dans le forum Dépannage
    Réponses: 7
    Dernier message: 11/04/2007, 21h39
  5. pas d'essorage m.a.l Vedette Grand Soin classeAA
    Par sissi.vacher dans le forum Dépannage
    Réponses: 1
    Dernier message: 24/10/2005, 11h39