Discussion fermée
Affichage des résultats 1 à 15 sur 15

Siemens S9F1S



  1. #1
    slater0013

    Siemens S9F1S


    ------

    Bonjour,

    Mon lave-vaisselle, un Siemens S9F1S refuse de s'allumer du jour au lendemain.

    J'imagine qu'une carte a grillé, mais est-ce la carte de puissance ou la carte électronique ? Comment vérifier ?

    Merci,

    Cordialement,
    GS

    -----

  2. Publicité
  3. #2
    YoungLord

    Re : Siemens S9F1S

    Bonjour;
    Controles ta prise secteur tout d'abord sinon effectivement regarde ta carte electronique dans le bandeau de commande.
    Jeune technicien menager =)

  4. #3
    slater0013

    Re : Siemens S9F1S

    Bonjour,

    merci de ta réponse, j'avais bien vérifié l'arrivée électrique je ne l'ai pas précisé dans mon message.

    Je vais démonter le bandeau pour voir la carte. Y a-t-il un moyen de la tester si elle n'a pas l'air franchement "grillée" ?

    Merci encore,

    GS

  5. #4
    slater0013

    Re : Siemens S9F1S

    J'ai sorti la carte électronique, et effectivement, il y en a un qui semble avoir pris un petit choc !

    Je l'ai entouré en rogue sur la photo.




    J'imagine que c'est la cause du problème ?

    Où peut-on trouver une carte de remplacement (je suis dans la région de grenoble)

    Merci !

    GS

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    michelduc

    Re : Siemens S9F1S

    bonjour,
    a voirla photo, il semblequ'il y ait eut un problème coté circuit imprimé , on voit des trainée blanche mais on ne distingue pas vraiment ce qui se passe . y a t il moyen d'une photo plus visible sur ces points?
    ce que tu as entouré est un relais qui peut se changer sans changer de carte. elle coute 180€

  8. A voir en vidéo sur Futura
  9. #6
    slater0013

    Re : Siemens S9F1S

    La trainée blanche me fait penser à la fumée qui a du se dégager.

    Un des plots du relais est complètement grillé et ne fait plus contact... de toute façon, le relais est probablement dead !

    Une photo plus détaillée



    On voit plus clairement le plot grillé et son périmètre proche qui est parti en fumée !

  10. Publicité
  11. #7
    slater0013

    Re : Siemens S9F1S

    Je suis retombé sur un ancien topic

    http://forums.futura-sciences.com/thread169704.html

    Dans son cas, le relais était lui aussi déconnecté en partie. Par contre, il avait tout de même la possibilité de lancer un cycle de lavage.

    Il y a peut-être autre chose à vérifier ?

    J'ai vérifié l'interrupteur. Il possède 6 contacts.

    En mode 'On', seuls les deux contacts du milieu répondent au conductimètre.

    Les autres contacts n'ont pas l'air de servir, et cela m'étonne quelque peu !

    GS

  12. #8
    slater0013

    Re : Siemens S9F1S

    Ok, il y avait un petit soucis de contact dans l'interrupteur, ça c'est réglé.

    J'ai ressoudé la pate "brulée" en grattant un peu le CI pour faire apparaitre le Cuivre.

    J'ai tout remonté, vérifié que j'avais bien du 230V sur la platine arrière, mais toujours calme plat.

    Rien sur l'afficheur.

    Qu'est-ce que je peux essayer ensuite ?

    Merci,

    GS

  13. #9
    michelduc

    Re : Siemens S9F1S

    bonsoir,
    a la vue du contact il semble que ce soit un contact qui est de haut courant , tu as ressoudé le relais mais personne ne dit qu'il va encore vu ce qu'il a chauffé

  14. #10
    slater0013

    Re : Siemens S9F1S

    il vaudrait donc mieux opter pour un changement de carte ?

    GS

  15. #11
    slater0013

    Re : Siemens S9F1S

    Bonsoir,

    J'ai du 24V~ aux bornes de ce que je pense être l'alimentation de la carte électronique.

    Mais toujours black-out sur l'afficheur et les boutons n'ont aucun effet. Ma carte est probablement dead !

    Où en trouver une de remplacement ?

    Merci,

    GS

  16. #12
    slater0013

    Re : Siemens S9F1S

    Après avoir changé la carte, tout est reparti !

    J'ai cependant deux questions...

    Le bac de sel était rempli d'eau tout le temps et l'eau est resté quelques jours (semaines...) sans bouger !

    Peut-on la vider ? Si oui comment ?

    Deuxio, j'ai une légère fuite d'eau ? que contrôler et où ?

    Merci d'avance !
    GS

  17. Publicité
  18. #13
    michelduc

    Re : Siemens S9F1S

    bonjour,
    l'eau dans le bac ne gene pas suffit s'il faut de remettre du sel.
    quand a la fuite les point les plus sensible sont bien sur les pompes qui perdent par le bourrages mais ca peut venir d'ailleurs

  19. #14
    slater0013

    Re : Siemens S9F1S

    Les pompes sont derrières les panneaux bas latéraux ?

    Merci !

    GS

  20. #15
    michelduc

    Re : Siemens S9F1S

    bonjour,
    connais pas ce modèle en detail mais plus que souvent la pompe de circulation se trouve quasi au milieu en regardant par en dessous et la pompe de vidange doit se voir car raccordée au tuyau d'évacuartion de l'eau

Sur le même sujet


Discussions similaires

  1. [Blanc] Siemens SE55661EU/17
    Par pcf_m dans le forum Dépannage
    Réponses: 5
    Dernier message: 23/04/2007, 20h08
  2. Siemens
    Par turepi dans le forum Électronique
    Réponses: 3
    Dernier message: 01/03/2007, 03h55
  3. Siemens S9F1S
    Par manu325i dans le forum Dépannage
    Réponses: 2
    Dernier message: 21/08/2005, 10h20
  4. lave vaisselle siemens S9F1S démarre pas
    Par Chouchoux83 dans le forum Dépannage
    Réponses: 1
    Dernier message: 14/05/2005, 21h59
  5. Frigo SIEMENS
    Par Hammer06 dans le forum Dépannage
    Réponses: 0
    Dernier message: 08/05/2005, 17h53
Découvrez nos comparatifs produits sur l'univers de la maison