[Blanc] Pas d'eau sur mon LV Miele G531
Discussion fermée
Affichage des résultats 1 à 23 sur 23

Pas d'eau sur mon LV Miele G531



  1. #1
    SOUFI84

    Pas d'eau sur mon LV Miele G531


    ------

    Bonjour à tous!

    J'ai un souci avec un lave-vaisselle Miel G531
    Le robinet est ouvert, le tuyau droit et propre, J'ai démonté L'électrovanne. Le filtre est propre

    La machine démarre son cycle de lavage avec un bruit inhabituel et absence d’eau La vanne ne s'ouvre donc pas (donc pas de lavage)
    L'électrovanne est une électrovanne 1 voie
    J’ai assuré qu'elle est alimentée en 220v via le voltmètre (on démarrant la machine sinon il n’a pas de jus même s’il est brancher)
    Ensuite hors tension j’ai mesuré la valeur ohmique de ses 2 bobines fils débranchés j’ai trouvé environ 2,5 kOhms sur chacune
    J'ai branché le tuyau sans électrovanne la machine marche normale
    sauf l'eau coule sans arrêt

    -----

  2. #2
    ledabe
    Invité

    Re : pas d'eau sur mon lavevaisselle Miel G531

    Bonjour

    Electrovanne est bonne d'après votre controle et absence de tension sur la bobine
    dans ce cas certainement un fil de coupé dans le passage de porte

    Cordialement
    Chougaby

  3. #3
    SOUFI84

    Re : pas d'eau sur mon lavevaisselle Miel G531

    voici la photo de l'ectrovanne
    http://forums.futura-sciences.com/at...1&d=1223292602
    Images attachées Images attachées  

  4. #4
    SOUFI84

    Re : Pas d'eau sur mon LV Miele G531.

    merci pour votre réponse
    par contre j'ai pas compris si possible plus de détaille sur
    "certainement un fil de coupé dans le passage de porte"
    merci

  5. A voir en vidéo sur Futura
  6. #5
    ledabe
    Invité

    Re : Pas d'eau sur mon LV Miele G531.

    ok

    double bobine donc valeur ohmique divisé par 2
    la valeur doit être environ de 1.5 k.ohm si valeur de 3 K alors Electrovanne HS


    a+
    Chougaby
    Dernière modification par ledabe ; 06/10/2008 à 12h44.

  7. #6
    SOUFI84

    Re : Pas d'eau sur mon LV Miele G531.

    donc il faut que je changes les boobing ou l'ensemble electovanne
    je connu rien dans le domaine ou s'il y a une autre solution
    comment je procède
    merci

  8. #7
    ledabe
    Invité

    Re : Pas d'eau sur mon LV Miele G531.

    suite

    C'est un ensemble complet
    Miele ne détail pas les bobines il vous faut changer l'ensemble
    pour être sur de votre panne il ne reste plus qu'à coupé un des 2 petits
    fil noir entre les 2 bobines et de tester séparement les 2 bobines
    coupé le fil noir à son milieu au cas ou il faudrais le ressouder

    Cordialement
    Chougaby

  9. #8
    SOUFI84

    Re : Pas d'eau sur mon LV Miele G531.

    merci je vu essai de fair ça
    a +

  10. #9
    SOUFI84

    Re : Pas d'eau sur mon LV Miele G531.

    J'ai coupé un des 2 petits fil noir entre les 2 bobines j'ai testé séparement les 2 bobines et j'ai trouvé 4,16 et sur la 2eme 4,12 k homs

  11. #10
    ledabe
    Invité

    Re : Pas d'eau sur mon LV Miele G531.

    suite

    avez vous débrancher l'arrivée fil bleu et marron ainsi que le petit condo
    avant les mesures ?

    a+
    Chougaby

  12. #11
    SOUFI84

    Re : Pas d'eau sur mon LV Miele G531.

    oui
    si je le branche je trouve 0,01 sour la bobine ou il y a les fil b et M
    et sur l'autre bobine je trouve 4,16
    et si les fil debrancher je trouve ENVIRON 4,16 sur chacune

  13. #12
    ledabe
    Invité

    Re : Pas d'eau sur mon LV Miele G531.

    ok

    Donc 4.16 K sur chaque bobine sans aucune connection premier point
    d'après tout ces controles l'aquastop est OK
    alors vous allez ressouder ce fil noir de coupé pour contrôle et après
    mettre votre appareil de mesure en position alternatif sur le fil bleu et marron "pas touché après "
    remettre le lave vaisselle en fonction exemple départ trempage
    la pompe de vidange se met en service quelque secondes et ensuite vous avez le 220 volts qui doit arriver sur les bobines
    "fil bleu et marron"
    après on voit la suite

    a+
    Chougaby

  14. #13
    SOUFI84

    Re : Pas d'eau sur mon LV Miele G531.

    merci
    je cherche qch pour souder le fil noir et je vous transmis le résultat

    a+

  15. #14
    SOUFI84

    Re : Pas d'eau sur mon LV Miele G531.

    enfin j'ai soudé le fil noir donc j'ai 2,19 sur chaque bobine sans aucun branchement

  16. #15
    SOUFI84

    Re : Pas d'eau sur mon LV Miele G531.

    aprés j'ai suivé les etapes comme vous me l'avais dit precedament j'ai 220 sur les fil bleu et maron

  17. #16
    ledabe
    Invité

    Re : Pas d'eau sur mon LV Miele G531

    suite

    si vous avez du 220 volts sur bobine électrovanne et que l'eau ne rentre pas c'est une panne mécanique de cette pièce aquastop "électrovanne double" défectueux
    Donc maintenant tout les tests concernant cette vanne sont terminés
    il vous faut changer cette ensemble

    Cordialement
    Chougaby

  18. #17
    SOUFI84

    Re : Pas d'eau sur mon LV Miele G531

    est ce que les électrovannes standard qu'on trouve dans les magasins de pieces de rechange ca va fonctionner ou non
    un electovanne de 18 euro avec une seul bobine?
    merci

  19. #18
    ledabe
    Invité

    Re : Pas d'eau sur mon LV Miele G531

    suite

    Personnellement cela ne mais jamais arrivé fidèle à cette marque depuis X année j'ai toujours respecter la règle des pièces d'origine.

    Mais vous pouvez toujours essayer
    une chose à savoir c'est que MIELE ne travaille pas avec un pressostat de niveau mais sur un temps de remplissage qui est calculer en fonction du débit de l'électrovanne d'origine
    je vous est donnez ma position, donc pour la suite à vous de voir.

    Cordialement
    Chougaby

  20. #19
    SOUFI84

    Re : Pas d'eau sur mon LV Miele G531

    merci infiniment pour tout

  21. #20
    richard 31
    Modérateur

    Re : Pas d'eau sur mon LV Miele G531

    Citation Envoyé par SOUFI84 Voir le message
    est ce que les électrovannes standard qu'on trouve dans les magasins de pieces de rechange ca va fonctionner ou non
    un electovanne de 18 euro avec une seul bobine?
    merci
    bonsoir,
    perso je vous déconseile ce type de manip,
    en cas de pépin allez expliquer cela a votre assureur,
    vous risquez que faire grise mine ensuite
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  22. #21
    ledabe
    Invité

    Re : Pas d'eau sur mon LV Miele G531

    Suite

    A lire Richard que je salue.
    il est vrais que pour la suite en cas de problème d'innondation
    ce qui peut arrivée vous ne saurais plus dans les normes du constructeur et l'expert le verra immédiatement
    c'est une info à prendre au sérieux

    Cordialement
    Chougaby

  23. #22
    SOUFI84

    Re : Pas d'eau sur mon LV Miele G531

    pour trouver un elctrovanne d'origine je crois pas que je le trouve
    j'ai chercher par tout il y a rien
    merci

  24. #23
    ledabe
    Invité

    Re : Pas d'eau sur mon LV Miele G531

    suite

    Donnez moi votre N° de département en MP
    je vais voir le distributeur le plus proche de chez vous

    Bonne soirée
    Chougaby

Discussions similaires

  1. [Blanc] refoulement sur l'evacuation d'eau (Miele G 601 SC)
    Par chewbee dans le forum Dépannage
    Réponses: 5
    Dernier message: 01/04/2007, 12h59
  2. [Blanc] Niveau d'eau sur Miele G660
    Par bilot dans le forum Dépannage
    Réponses: 1
    Dernier message: 15/01/2007, 16h40
  3. Mon lave vaisselle Miele G641 ne chauffe pas!!!
    Par Pistolman dans le forum Dépannage
    Réponses: 0
    Dernier message: 14/10/2006, 09h11
  4. pas de chauffage sur mon LV Miele g675SC
    Par francois3100 dans le forum Dépannage
    Réponses: 12
    Dernier message: 20/04/2006, 13h26
  5. Lave-Vaisselle MIELE G570 : pas d'entrée d'eau
    Par duke45f dans le forum Dépannage
    Réponses: 1
    Dernier message: 08/02/2006, 12h23
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...