Discussion fermée
Affichage des résultats 1 à 13 sur 13

pas de chauffage sur mon LV Miele g675SC



  1. #1
    francois3100

    pas de chauffage sur mon LV Miele g675SC


    ------

    Bonjour,
    Presque tout est dans le titre!! Les vérifs que j'ai réalisées: résistances OK 15 ohms pour la 2 Kw et 30 pour la 1Kw.Le programme s'arréte 1 fois au lavage car le programmateur n'a pas l'info température atteinte et une autre fois au 2° rinçage. Il faut donc faire passer 1 cran au programmateur! Pas de 220v aux bornes des résistances pendant tout le cycle.
    Je n'ai pas le shéma de la bête, une personne habituée à ce type de panne pourrait elle m'orienter?
    Merci par avance! Francois3100

    -----

  2. Publicité
  3. #2
    francois3100

    Re : pas de chauffage sur mon LV Miele g675SC

    Bonjour.
    suite de mes investiguations: Le pressostat me parais furieusement dûr à déclancher. En tout cas je n'y arrive pas en soufflant dedans et pourtant je ne manque pas d'air ( d'aprés mon épouse! ) es ce normal?
    Merci d'avance
    Francois3100

  4. #3
    DepanniX

    Re : pas de chauffage sur mon LV Miele g675SC

    Bonjour,
    Celà ne vient pas de votre souffle mais du pressostat HP qui réagit avec la pression de la pompe, bien supérieure au souffle humain. Puisque vous êtes à coté, vérifier la propreté de la durite pressostat/pompe de cyclage.
    Salut.

  5. #4
    richard 31

    Re : pas de chauffage sur mon LV Miele g675SC

    bonjour,
    controlez aussi les thermostats vous avez peut-être le limiteur de sécurité coupé si mes souvenirs sont bons il doit se trouver sur le coté gauche mais faites auparavant le controle préconisé par dépannix car cela est le plus fréquent
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    francois3100

    Re : pas de chauffage sur mon LV Miele g675SC

    Rebonjour et merci pour vos conseils.
    Je ne manquerai pas de les suivre puisque la bête à les tripes au soleil!!
    J'ai trouvé le plan de la machine planqué dans la porte, ce qui m'a permis de suivre le circuit d'alimentation des resistances de chauffage.
    En remontant je suis arrivé au programmateur et son contact delivrant le 220v au pressaustat puis aux résistances! J'ai operé le programmateur et ai trouvé une mine de charbon à la place des contacts. L'opération s'est déroulée avec un peu de stress. le programmateur à été dégniapé,nettoyé,contacts renovés et tous les ressorts que j'ai pris dans la figure remontés!
    Il me reste à suivre vos conseils et je vous tiendrai au courant de la suite ( et des résultats ) de l'opération.
    PS: Il m'as fallu une bonne station de déssoudage et un peu d'expérience de bidouilleur car l'opération , le démontage , le remontage ,d'un programmateur n'est pas de la tarte! je l'ai fait à mes risques et périls pour le matos opéré!
    Merci encore pour votre dispo et @ bientot!
    Francois3100

  8. A voir en vidéo sur Futura
  9. #6
    geopolis17

    Re : pas de chauffage sur mon LV Miele g675SC

    bonsoir

    il y a une chance sur deux que le programmateur retombe en panne suite a ce demontage

  10. Publicité
  11. #7
    francois3100

    Re : pas de chauffage sur mon LV Miele g675SC

    Bonjour!
    Ok geopolis17,je suis d'accord avec vous, mais en attendant si le programmateur refonctionne correctement ( essais peu têtre aujourd'hui ) j'envisage d'utiliser le contact qui à dégusté à force d'arquer en commutant des 15 ampéres, pour la commande d'un relais 220~ qui fera le "travail de force" à sa place..et que je pourai changer + facilement. Enfin ce sont des essais et il faut bien pouvoir espérer.
    Merci encore pour vos conseils.
    Francois 3100

  12. #8
    richard 31

    Re : pas de chauffage sur mon LV Miele g675SC

    bonjour,
    effectivement le démontage d'un programmateur est une opération a risque, mais vu son état tel que décrit, vous n'aviez rien a perdre , de fait même si pas concluant aux éssais, vous aurez au moins eu le mérite d'avoir tout tenté, je ne puis que vous approuver dans cette opération
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  13. #9
    richard 31

    Re : pas de chauffage sur mon LV Miele g675SC

    re,
    je suis un peu surpris que cet appareil ne soit pas équipé d'un relais de puissance, car cela est une pratique courante chez ce constructeur mais, sans doc je ne pouvait le constater, de fait je vous préconise effectivement un montage de ce genre si compatible avec le schéma, je vous précise cela car il y a une vingtaine d'année de cela j'ai voulu effectuer un montage analogue sur un lv d'un autre constructeur pour un problème identique mais je me suis trouvé avec une incompatibilité dans le schéma qui ne m'a pas permis de le réaliser, l'ennui est que je ne me souvient pas de ce qui en était la cause (cela remonte a trop loin), d'autant que cela est en principe facile de montage, je vous met en garde sur cela en vous demandant d'être bien attentif au schéma (voir si pas effet indésirable) je suis ennuyé de ne pas me souvenir de la cause de cette incompatibilité
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  14. #10
    francois3100

    Re : pas de chauffage sur mon LV Miele g675SC

    bonjour!
    Les derniéres nouvelles à propos de ce probléme. J'ai installé un relais de puissance et les essais semblent concluants.Un seul point me chiffone: En recherchant les causes de la panne , et cela avant que j'ai trouvé le plan je soupçonnais le pressostat Je ne savais pas que c'était un HP et l'ai déréglé! J'avais pris tout de même la précaution de compter les tours de tournevis effectués et ai remis le pressostat à peu prés à sa position d'origine!
    Mes questions sont les suivantes:
    1)Sa fonction est elle bien de surveiller la presence d'eau à bonne pression en sortie de la pompe?
    2) Une mauvaise remise en place du réglage peut-il avoir des conséquences facheuses?
    Merci encore à vous tous pour vos conseils et votre patience.
    Francois3100 ( 58 ans )
    Dernière modification par francois3100 ; 17/10/2005 à 10h31.

  15. #11
    richard 31

    Re : pas de chauffage sur mon LV Miele g675SC

    bonjour,
    le risque est effectivement une absence de chauffe dans un sens,une chauffe a vide dans l'autre en cas d'absence d'eau anormale , vu le prix d'un pressostat hp il serait peut-être judicieux de le remplacer par précaution
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  16. #12
    francois3100

    Re : pas de chauffage sur mon LV Miele g675SC

    Bonjour à tous!
    6 mois aprés la réparation citée ci dessus, tout tourne de maniére impecable! Je pense que le relais devrait etre installé dés l'origine .
    Encore merci à tous ceux qui mon donné de bons conseils!
    Francois3100

  17. Publicité
  18. #13
    jean claude21

    Arrow Re : pas de chauffage sur mon LV Miele g675SC

    bonjour j'ai regarder tout les posts pour bien comprendre votre problème si vous regarder le post de richard 31
    vous disant que votre lave vaisselle comporte un relais de chauffage (voire post n°7) il a raison a 100/100 votre montage ne serre a rien vous avez deux relais de chauffage j'en suis sur car j'ai le schéma du g675sc car
    étant ancien agrée miele j'ai conserver toute mes docs
    vous avez tous simplement réparer le contact de l'excitation du relais chauffage et cela est très bien et je vous félicite d'avoir pus réparer votre programmateur
    voila très gentil d'avoir tenu au courant les personnes qui vous ont aider jean Claude 21

Discussions similaires

  1. [Blanc] Miele lave-vaisselle G675SC / porte fermeture impossible
    Par bodensee dans le forum Dépannage
    Réponses: 2
    Dernier message: 20/10/2007, 10h47
  2. [Blanc] Lave Vaisselle Miele G675SC pb remplissage
    Par bodensee dans le forum Dépannage
    Réponses: 11
    Dernier message: 01/04/2007, 16h01
  3. [Blanc] panne de chauffage sur LV Miele G590SC
    Par yachts83 dans le forum Dépannage
    Réponses: 2
    Dernier message: 05/03/2007, 11h24
  4. Mon lave vaisselle Miele G641 ne chauffe pas!!!
    Par Pistolman dans le forum Dépannage
    Réponses: 0
    Dernier message: 14/10/2006, 09h11
  5. PB sur Sèche Linge MIELE T383C (ne chauffe pas)
    Par SPI33 dans le forum Dépannage
    Réponses: 9
    Dernier message: 19/02/2006, 15h42
Découvrez nos comparatifs produits sur l'univers de la maison